يحدث الخطأ "تعذر تحديد موقع علبة البريد" "مزامنة" الخادم في Microsoft Dynamics CRM 2013

إعمل في أي مكان من أي جهاز باستخدام Microsoft 365

الترقية إلى Microsoft 365 للعمل في اي مكان بأخر الميزات والتحديثات.

الترقية الآن

الأعراض

عند تكوين الخادم "المزامنة" لمؤسستك Microsoft Dynamics CRM 2013 واستخدام "موقع الخادم اكتشاف تلقائي"، تظهر أحد التنبيهات التي تم إنشاؤها بالرسالة التالية:

"موقع علبة البريد تعذر تحديد أثناء تلقي البريد الإلكتروني"

قد تحدث هذه المشكلة بشكل متقطع إذا كنت تستخدم ملف ملقم البريد الإلكتروني Exchange والخيار "التلقائي اكتشاف موقع الخادم".

السبب

قد تحدث هذه المشكلة بسبب وجود مشكلة "الكشف التلقائي عن" تعريفها بواسطة Microsoft Exchange.

الحل

تعتبر Microsoft على علم بهذه المشكلة وتخطط للعنوان في تحديثات مستقبلية. في غضون ذلك، يمكنك استخدام URL خدمات ويب Exchange الخاص بك بدلاً من استخدام الخيار "موقع الخادم اكتشاف تلقائي" ضمن "ملف تعريف ملقم البريد الإلكتروني" الخاص بك.


1. افتح تطبيق ويب Microsoft Dynamics CRM.

2. في شريط التنقل، انقر فوق Microsoft Dynamics CRM ومن ثم انقر فوق إعدادات.

3. في شريط التنقل، انقر فوق إعدادات ، وانقر فوق تكوين البريد الإلكتروني.

4. انقر فوق ملفات تعريف ملقم البريد الإلكتروني.

5-فتح ملف تعريف ملقم البريد الإلكتروني الخاص بك.

6-تغيير الكشف التلقائي عن موقع الخادم إلى " لا".

7-داخل الحقول موقع الخادم الواردة و الصادرة من موقع ملقم ، أدخل URL خدمات ويب Exchange الخاص بك للمؤسسة التي تستخدم Exchange.

ملاحظة: إذا كنت تستخدم Exchange عبر الإنترنت، محدد موقع المعلومات https://outlook.office365.com/EWS/Exchange.asmx

8-انقر فوق حفظ.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×