العَرَض

عند النقر فوق تطبيق Dynamics 365 في Outlook (في أي مكان يتم دعم التطبيق) والمثيل Dynamics 365 (عبر الإنترنت) الخاص بك هو الإصدار 9.x، تشاهد الرسالة التالية: "عذراً، حدث خطأ أثناء تهيئة التطبيق. الرجاء المحاولة مرة أخرى أو قم بإعادة تشغيل التطبيق "

عند النقر فوق "عرض المزيد"، تظهر التفاصيل الإضافية التالية:

"خطأ: لم يتم العثور على أبفوروتلوكمودولي، تتبع إرجاع معرف التطبيق فارغة: خطأ: أبفوروتلوكمودولي غير فارغة، يتم العثور على معرف التطبيق يتم إرجاعه..."

السبب

يمكن أن يحدث هذا إذا كان لديك دور أمان Dynamics 365 مخصصة المعينة ولم يكن الدور الوصول إلى "تطبيق Dynamics 365" للوحدة النمطية للتطبيق Outlook.

الحل

إذا كنت تستخدم دور أمان مخصص، راجع وثائق التالية لكيفية منح دور الوصول إلى Dynamics 365 التطبيق للوحدة النمطية للتطبيق Outlook:

https://docs.microsoft.com/dynamics365/customer-engagement/outlook-app/deploy-dynamics-365-app-for-outlook#provide-security-role-access

بعد التحقق من كافة الامتيازات المطلوبة، قم بإغلاق وإعادة فتح Outlook.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

ما مدى رضاك عن جودة الترجمة؟
ما الذي أثّر في تجربتك؟

نشكرك على ملاحظاتك!

×