"403 أسف! تم رفض الوصول "خطا عندما يحاول مستخدم تسجيل الدخول إلى تطبيق ويب Outlook في Office 365

المشكلة

عندما يحاول مستخدم تسجيل الدخول إلى Outlook Web App في Office 365 ، فانه يتلقى رسالة خطا مشابهه لما يلي:

403Sorry! تم رفض الوصول:(قد لا تتوفر الصفحة أو قد لا يكون لديك الاذن لفتح الصفحة. الرجاء الاتصال بالمسؤول للحصول علي بيانات الاعتماد المطلوبة. للحصول علي بيانات اعتماد جديده نافذه المفعول ، يجب عليك إغلاق هذا الإطار وتسجيل الدخول مره أخرى

السبب

قد تحدث هذه المشكلة إذا لم يتم تمكين دور المستخدم Mybaseoptions في "نهج تعيين الدور الافتراضي".

الحل

لحل هذه المشكلة، اتبع الخطوات التالية:

  1. تسجيل الدخول إلى مدخل Office 365 (https://portal.office.com).

  2. انقر فوق المسؤولثم انقر فوق exchange لفتح مركز مسؤول exchange.

  3. انقر فوق أذوناتثم انقر فوق ادوار المستخدمين.

  4. انقر نقرا مزدوجا فوق نهج تعيين الدور الافتراضي.

  5. في اطار "نهج تعيين الدور الافتراضي" ، تاكد من تحديد خانه الاختيار Mybaseoptions ضمن ادوار أخرىثم انقر فوق حفظ.

مزيد من المعلومات

لمزيد من المعلومات حول الأذونات في Exchange عبر الإنترنت ، راجع الأذونات في Exchange عبر إنترنت. هل مازلت بحاجه للمساعدة ؟ انتقل إلى مجتمع Microsoft.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×