Error_Message_0x80070000 عند استخدام التطبيق 365 Dynamics ل Outlook

العرض

عند محاولة استخدام التطبيق 365 Dynamics ل Outlook، تتلقى الرسالة التالية:

"نحن آسفون

عذراً، حدث خطأ ما. الرجاء المحاولة مرة أخرى أو قم بإعادة تشغيل التطبيق.

رمز الخطأ: Error_Message_0x80070000 "

السبب

السبب الأول: يفتقد دور الأمان الخاص بك Dynamics 365 الامتيازات المطلوبة أو أكثر.

السبب الثاني: يتم التخزين المؤقت مشكلة بمستعرض ويب الخاص بك.

تتسبب 3: يتلقى التطبيق 365 Dynamics ل Outlook استجابة عند طلب صفحة من الخادم Dynamics 365.

الحل

القرار 1: تحقق من دور الأمان الخاص بك Dynamics 365 تتضمن كافة الامتيازات المطلوبة في المقالة التالية:

الامتيازات المطلوبة للتطبيق 365 Dynamics ل Outlook

القرار 2: مسح ذاكرة التخزين المؤقت مستعرض ويب الخاص بك.  لمزيد من المعلومات حول كيفية مسح محفوظات Internet Explorer وذاكرة التخزين المؤقت، راجع عرض وحذف محفوظات الاستعراض في Internet Explorer.

القرار 3: الاختيار المؤسسة Dynamics 365 (عبر الإنترنت) غير متوفرة أو شيء يتم حظر الاتصالات مع ديناميات 365 (على الإنترنت). تحقق من إمكانية وصولك إلى المؤسسة Dynamics 365 عبر مستعرض ويب الخاص بك. لا يمكن الوصول إلى مؤسستك Dynamics 365 عبر مستعرض ويب الخاص بك، لن قادراً على الوصول إلى المؤسسة الخاصة بك أما "ديناميات 365 التطبيق" ل Outlook. إذا كنت غير قادر على الوصول إلى مؤسستك Dynamics 365 باستخدام مستعرض ويب الخاص بك، اتصل بمسؤول Dynamics 365.

هل تحتاج إلى مزيد من المساعدة؟

توسيع المهارات
استكشاف التدريب
الحصول على الميزات الجديدة أولاً
الانضمام إلى Microsoft Insider

هل كانت المعلومات مفيدة؟

نشكرك على ملاحظاتك!

شكراً لك على الملاحظات! يبدو أنه من المفيد إيصالك بأحد وكلاء دعم Office لدينا.

×