Елементите изчезват или не са видими в папка на Outlook

Прилага се за: Outlook 2016Outlook 2013Microsoft Outlook 2010

Симптоми


Някои или всички елементи изчезват от дадена папка в Microsoft Outlook. Това се случва, или веднага или след набор, последователен време период.

Причина


Този проблем възниква, ако е приложен филтър за настройки на изглед на папката на Outlook.

Решение


Елементите всъщност не се изтриват, но се филтрира от изгледа по някакъв начин. Затова за да решите този проблем, променете опции за филтриране по някакъв начин.Опции за филтриране са различни. Обаче някои от по-често срещаните опции за филтриране са както следва:
  • Датата, получена
  • Ключови думи
  • Четене/непрочетени състояние
  • Sender/Recipient
  • Важност
  • Размер на
Опции за изгледи се различават леко, в зависимост от версията на Outlook, която използвате. За да промените опциите за преглед на Outlook, изпълнете следните стъпки. 

Outlook 2010 и по-нови версии

  1. В лентата изберете раздела изглед .
  2. В областта на Текущия изглед , щракнете върху Настройки на изгледа.
  3. Щракнете върху филтъри след това прегледайте следните раздели на раздели за всяко избора да филтрира определени съобщения:
    • Задачи
    • По-голям избор
    • Разширено

Повече информация


За повече информация относно начините за създаване, промяна или персонализиране на изгледи на папки в Outlook, посетете следните уеб сайтове на Microsoft Office.