Outlook не може да се свърже с Gmail след 15 юли 2014 г.

ВАЖНО: Тази статия е преведена с използване на софтуер за машинен превод на Microsoft и може да бъде коригирана чрез технологията Рамка за превод от общността (CTF). Microsoft предлага статии, преведени машинно, допълнително редактирани от общността, и статии, преведени от хора, за да може да предостави достъп на много езици до всички статии в нашата База знания. Статиите, преведени машинно и редактирани допълнително, може да съдържат грешки в лексиката, синтаксиса и/или граматиката. Microsoft не носи отговорност за каквито и да било неточности, грешки или вреди, предизвикани от неправилен превод на съдържанието или използването му от нашите клиенти. Повече за CTF – на http://support.microsoft.com/gp/machine-translation-corrections/bg.

Щракнете тук, за да видите версия на тази статия на английски: 2984937
Симптоми
Когато се опитвате да добавите нов Gmail сметка за плащане в Microsoft Outlook, да възникнат следните симптоми:
  • Ще бъдете подканени за удостоверяване и идентификационните ви събиране на данни не се приемат.

    На екрана за симптом
  • Вие receivethe след inOutlook грешка съобщение:
    Вашият IMAP сървър иска да ви уведомява за следното: Влезте вашия браузър:
    http://support.Google.com/mail/Accounts/Bing/Answer.py?Answer=78754 (отказ)
    На екрана на симптом 2
Забележка: Ако използвате Outlook 2016 за Mac или Outlook за Mac 2011, ред и грешка съобщение може да изглежда различно, но метода за решаване на проблема е един и същ.
Причина
Този проблем възниква, когато се опитвате да синхронизирате Gmail сметка след 15 юли 2014 andBasic удостоверяване не е разрешен за вашия сметка за плащане в Gmail.

Google увеличи мерките за сигурност да блокира достъпа до профила след 15 юли 2014 г. Ако тези сметки са настроени или синхронизира в приложения и устройства, които използват базово удостоверяване.
Разрешение
За да разрешите този проблем, разрешете базово удостоверяване за вашия сметка за плащане в Gmail. За целта посетете следния уеб сайт на Google и изберетеРазрешаванекогато получите въпрос дали да по-малко защитени приложения за достъп до вашия сметка за плащане в Gmail:


За допълнителна защита обмислете двустепенно удостоверяване и app парола, документирани в следните уеб страници на Google:

HTTPS://support.Google.com/Accounts/Answer/180744?HL=EN

HTTPS://support.Google.com/Accounts/Answer/185833?HL=EN&topic=2784804&ctx=topic


Забележка: Чрез описаните тук takesyou на страницата в следната снимка на екрана. Щракнете върхуразрешите за заобикаляне на проблема.

На екрана на страница

Допълнителна информация
За Още действия информация относно грешката "грешна парола" посетете следния уеб сайт на Google:

Отказ Препоръчано от отговорност за информация Препоръчано от трета страна
Продуктите на други разработчици, които се обсъждат в тази статия, са произведени Препоръчано от фирми, независими Препоръчано от Microsoft. Microsoft не дава никакви гаранции, подразбиращи се или Препоръчано от друго естество, за производителността или надеждността на тези продукти.

Microsoft предоставя информация за контакт с трети лица, за да ви помогне да намерите техническа разширена поддръжка. Тази информация може да се променя без уведомяване. Microsoft не гарантира точността на информацията за контакти с други производители.

Предупреждение: Тази статия е преведена машинно

Vlastnosti

ID článku: 2984937 - Poslední kontrola: 09/24/2015 03:45:00 - Revize: 6.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Outlook 2016 for Mac, Outlook for Mac for Office 365, Microsoft Outlook 2011 for Mac

  • kbprb kbexpertisebeginner kbsurveynew kbmt KB2984937 KbMtbg
Váš názor