Започнете да използвате вашата добавка на Office

Най-добрият начин да огънете някоя от вашите добавки на Office зависи от това кое приложение използвате (Word, Excel и т.н.).

Важно: Приложенията за Office имат ново име: Добавки на Office. В момента актуализираме нашите продукти, документация, примери и други ресурси, за да се отрази промяната от "приложения за Office и SharePoint" на "добавки на Office и SharePoint" в името на платформата. Направихме тази промяна за по-добро разграничаване на платформата за разширение от приложенията на Office. Докато тези промени се извършват, е възможно диалоговите прозорци и съобщенията, които виждате във вашето приложение, да се различават от това, което виждате в тази статия.

Можете да използвате новите уеб Добавки на Office в повечето Office 2016, Office 2019 и Microsoft 365 приложения.

Изберете заглавие по-долу, за да го отворите и да видите подробни инструкции.

  1. Ако използвате Word, Excel или PowerPoint щракнете върху Файл > Получаване на добавки > Моите добавки.

    В Project щракнете върху Project > Моите добавки.

    Бутон "Моите приложения"

  2. След това щракнете върху Обнови, за да актуализирате списъка Добавки на Office диалоговия прозорец.

    Бутон "Обновяване" за добавки на Office

  3. Щракнете двукратно върху добавката, която искате да използвате.

  1. Отворете имейл съобщение, където вашата добавка е активна.

    Например когато отворите имейл съобщение, което има адрес на улица, добавката "Карти на Bing" автоматично се показва в сива лента близо до горната част на съобщението.

    Съобщение на Outlook, показващо приложението ''Карти на Bing''

  2. Щракнете върху името на добавката в лентата под заглавката на съобщението, за да я отворите.

Диалоговите прозорци и другите съобщения, които виждате в приложенията на Office 2013, в момента показват приложенията за Office за добавките въз основа на уеб технологиите, предоставени от новия Добавки на Office модел. Тези диалогови прозорци и съобщения се променят на "добавки на Office".

Изберете заглавие по-долу, за да го отворите и да видите подробни инструкции.

  1. Ако използвате Word 2013, Excel 2013 или PowerPoint 2013, щракнете върху Вмъкване > Моите приложения. Ако използвате Project 2013, щракнете върху Project > Моите приложения.

    Екранна снимка на близък план на групата добавки в раздела Вмъкване на лентата с опциите "Магазин" и "Моите приложения".

  2. Щракнете двукратно върху приложението, което искате да използвате.

    Бутон за обновяване за приложенията за Office

    Забележка:  Ако едно от вашите приложения не се показва в списъка ви с приложения, щракнете върху Обнови.

Щракнете с десния бутон върху някоя дума и щракнете върху Дефиниране.

изображение на менюто след щракване с десния бутон, показващо командата ''дефиниране''

  1. Отворете имейл съобщение, където вашето приложение е активно.

    Например когато отворите имейл съобщение, което има адрес на улица, приложението "Карти на Bing" автоматично се показва в сива лента близо до най-горната част на съобщението.

    Съобщение на Outlook, показващо приложението ''Карти на Bing''

  2. Щракнете върху името на приложението в лентата под заглавката на съобщението, за да го отворите.

Най-горе на страницата

Нуждаете се от още помощ?

Разширете уменията си в Office
Преглед на обучението
Получавайте първи новите функции
Присъединете се към участниците в Office Insider

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×