Споделяне и съавторство

Проследяване на промени

Проследяване на промени в Word

Включването на проследяването на промените дава на вас и колегите ви начин да правите промени, които са лесни за намиране. Промените са като предложения, които можете да прегледате и след това да ги премахнете или да ги направите постоянни.

Вашият браузър не поддържа видео.

Съвет: Видеото не е на вашия език? Опитайте да изберете Скрити надписи Бутон "Скрити надписи" .

Включване и изключване на "Проследяване на промените"

  • В раздела Преглед отидете на Проследяване и изберете Проследяване на промените.

    Проследяване на промените в панела за проследяване

    • Когато проследяването на промените е включило, изтриванията се маркират със зачеркване, а допълненията се маркират с подчертаване. Промените на различните автори са обозначени с различни цветове.

    • Когато проследяването на промените е изключено, Word спира да маркира промените, но цветните подчертавания и зачеркване от вашите промени остават в документа, докато не бъдат приети или отхвърлени.

Забележка: Ако функцията Проследяване на промените не е налична, може да се наложи да изключите защитата на документи. Отидете на Преглед > ограничаване на редактиранетои след това изберете Спиране на защитата. (Може да се наложи да предоставите паролата за документа.)

Показване или скриване на коментари или проследени промени

Показване на всички промени в текста

По подразбиране в Word показва изтривания и коментари в балони в полетата на документа. Можете обаче да промените показването, така че коментарите да се показват вградени в текста, а всички изтривания да се показват зачеркнати, а не като изнесен текст.

  1. В раздела Преглед отидете на Проследяване.

  2. Изберете Покажи коректоута.

    Показване на коректюта в панела за проследяване

  3. Посочете Балони и изберете Показване на всички редакции вградени.

Преглед на вградени коментари като екранни пояснения.

  • Поставете показалеца върху коментар в документа. Коментарът се показва в екранно пояснение.

    Вградени коментари с екранно пояснения

Показване на промените по тип редакция или по проверяващ

  1. В раздела Преглед отидете на Проследяване и изберете Показване на коректоумена.

    Показване на коректюта в панела за проследяване

  2. Направете едно от следните неща:

    • Изберете типа на промяна, която искате да покажете.

      Например изберете Коментари, Вмъквания и изтриванияили Форматиране. Отметката до елемента показва, че елементът е избран.

      Показване на опциите за списък с корективки

      Важно: Дори да скриете даден тип коректура, като изчистите отметката му в менюто Покажи коректурата, коректурата ще се показва автоматично всеки път, когато документът бъде отворен от вас или от проверяващ.

    • Посочете Определени хора и следтова изчистете всички квадратчета за отметка, с изключение на тези до имената на проверяващите, чиито промени и коментари искате да покажете.

      Забележка: За да отметне или изчистите всички квадратчета за отметка за всички проверяващи в списъка, изберете Всички проверяващи.

Показване на промените и коментарите от определени проверяващи

Редакторът или проверяващият обикновено иска да преглежда документа така, както ще изглежда след като е нанесъл промените си. Тази процедура позволява на редактора или проверяващия да види как ще изглежда документът с промените.

  1. Отидете на Преглед> проследяване> показване за преглед.

      Проследяване на промените за цялата коректута

  2. Изберете желаната опция:

    • За да прегледате промените, показани с червена линия в полето, изберете Обикновена коректура.

    • За подробен преглед на промените изберете Цялата коректура.

    • За визуализация на това как ще изглежда документът, ако направите всички предложени промени постоянни, изберете Без коректура.

    • За да видите първоначалния документ, сякаш са премахнати всички предложени промени, изберете Оригинал.

Скриване на проследените промени и коментарите при печат

Скриването на промените не ги премахва от документа. За да премахнете коректуиране от вашия документ, използвайте командите Приемии отхвърли в групата Промени.

  1. Отидете на Файл >Печат >Настройки> Печат на всички страници.

  2. Под Информация за документаизберете Коректиране за печат, за да изчистите отметката.

    Опция за коректоване за печат

Преглед, приемане, отхвърляне и скриване на проследени промени

Преглед на резюме на проследените промени

С помощта на екрана за проверка можете бързо да се уверите, че всички проследени промени са премахнати от вашия документ. Секцията за резюме в горната част на екрана за проверка показва точния брой проследени промени и коментари, които остават в документа.

Екранът за проверка също ви позволява да четете дълги коментари, които не се побират в балончето за коментар.

Забележка: Екранът за проверка, за разлика от документа или балончетата за коментар, не е най-добрият инструмент за извършване на промени в документа. Вместо да изтривате текста или коментарите или да правите други промени в екрана за проверка, извършвайте всички редакции в документа. Промените тогава ще се виждат в екрана за проверка.

  1. В раздела Преглед отидете на Проследяване и изберете Екран за проверка.

    Екран за проверка в панела за проследяване

  2. Направете едно от следните неща:

    • За да видите резюмето отстрани на екрана, изберете Преглед на екрана Вертикално.

    • За да видите резюмето в долната част на екрана, изберете Екран за преглед Хоризонтално.

По подразбиране екранът за проверка показва в горната част колко общи редакции има в документа. За да видите номера и типа на промените, изберете каратата до броя на редакциите.

Екран за преглед с подробни редакции

Преглед на всяка проследена промяна последователно

  1. Щракнете върху или докоснете в началото на документа.

  2. В раздела Преглед отидете на Промени.

  3. Изберете Приеми или Отхвърли. Докато приемате или отхвърляте промените, Word ще премине към следващата промяна.

    Панел за промени

  4. Повторете, докато няма повече проследени промени или коментари във вашия документ.

Съвет: За да прегледате промените в документа, без да ги приемате или отхвърляте, изберете Напред или Назад.

Приемане или отхвърляне на единична промяна

Вместо да преминавате през промените последователно, можете да приемете или отхвърлите една промяна. Когато приемете или отхвърлите промяната, Word няма да премине към следващата промяна в документа.

  • Щракнете с десния бутон върху промяната и изберете опцията, за да я приемете или отхвърлите.

    Щракнете с десния бутон върху промяна

Преглед на промените по тип редакция или по проверяващ

  1. Щракнете върху или докоснете в началото на документа.

  2. В раздела Преглед отидете на Проследяване.

    Показване на коректюта в панела за проследяване

  3. В списъка Показване на коректоумена направете едно от следните неща:

    • Изчистете всички квадратчета за отметка, с изключение на тези до типовете промени, които искате да прегледате.

    • Посочете Определени хораи след това изчистете всички квадратчета за отметка, с изключение на тези до имената на проверяващите, чиито промени искате да видите, или изберете Всички проверяващи, за да отметне или изчистите квадратчетата за отметка за всички проверяващи в списъка.

  4. В раздела Преглед отидете на Промени.

  5. Изберете Приеми или Отхвърли. Докато приемате или отхвърляте промените, Word ще премине към следващата промяна.

    Панел за промени

  6. Повторете, докато не прегледате всички промени във вашия документ.

Приемане на всички промени едновременно

  1. Отидете на Преглед >промени.

  2. В списъка Приеми изберете Приеми всички промени или Приемивсички промени и Спри проследяването.

    Приемане на всички промени

Приемане или отхвърляне на всички промени едновременно

  1. В раздела Преглед отидете на Промени.

  2. Направете едно от следните неща:

    • В падащия списък Приеми изберете Приеми всички промени.

    • В падащия списък Отхвърляне изберете Отхвърляне на всички промени.

      Отхвърляне на всички промени

Изтриване на коментари

  1. Изберете коментар.

  2. В раздела Преглед отидете на Коментари иизберете Изтрий.

    Бутон за изтриване на коментар

  3. Щракнете върху Напред или Назад, за да преминете към друг коментар.

Изтриване на всички коментари

  1. Изберете коментар.

  2. В раздела Преглед отидете на Коментари.

  3. В падащия списък Изтриване изберете Изтриване на всички коментари в документ.

    Изтриване на всички коментари
     

Упражнявайте се с "Проследяване на промените" и други функции за сътрудничество в Word, като изтеглите това ръководство за обучение "Съвместна работа" в Word.

Когато проследени промени са включени, Word маркира всички промени, направени от авторите на документа. Това е полезно, когато работите съвместно с други автори, защото можете да видите кои автори са направили определена промяна.

Включване на проследяването на промените

  • В раздела Преглед включете Проследяване на промените.

    Turn on Track Changes is highlighted

Word показва промените в документа, като показва ред в полето. Ако превключите към изгледа Всички корективки, ще видите промените вградени и в балони.

Markup is highlighted near the margin

Всеки път, когато някой добави коментар, той ще се покаже в балон.

A comment in the margin is highlighted

Показване на промените в линия

За да видите промените вградени вместо в балони, направете следното:

  1. В раздела Преглед изберете Опции за коректиране

  2. Посочете Балони и изберете Показване на всички редакции вградени.

    Show all Revisions inline is highlighted

Проследяване на промените на

За да предотвратите изключването на проследяването на промени от други хора, заключете Проследяване на промените с парола.

Важно: Не забравяйте да запомните паролата, така че да можете да изключите проследяването на промените, когато сте готови да приемете или отхвърлите промените.

Заключване на проследяването на промените с парола

  1. В менюто Инструменти изберете Защита на документ.

  2. Под Защитаизберете Защита на документ заи след това изберете Проследени промени

    Protection section is highlighted

  3. В полето Парола въведете парола и изберете OK.

  4. Въведете отново паролата си и изберете OK.

Докато проследени промени са заключени, не можете да изключите проследяването на промените и не можете да приемате или отхвърляте промените.

Отключване на проследяването на промените

  1. В менюто Инструменти изберете Защита на документ.

  2. Под Защитапремахнете отметката от Защита на документа за.

  3. Въведете паролата си и изберете OK.

Проследяването на промените все още ще е в, но ще можете да приемате и отхвърляте промените.

Изключване на "Проследяване на промените"

  • В раздела Преглед изключете Проследяване на промените.

Word спира да маркира новите промени, но всички промени, които вече са проследени, все още ще бъдат в документа. За повече информация вижте Премахване на проследени промени и коментари.

Включване или изключване на проследени промени

Когато проследени промени са включени, Word маркира всички промени, направени от авторите на документа. Това е полезно, когато работите съвместно с други автори, защото можете да видите кои автори са направили определена промяна.

  1. Отворете документа, който искате да редактирате.

  2. В раздела Преглед, под Проследяване изберете превключвателяПроследяване на промените, за да включите проследяването на промените.

    Review tab, Tracking group

    Съвети: 

    • Промените на всеки проверяващ се показват в различен цвят. Ако има повече от осем проверяващи, Word ще използва повторно цветовете.

    • За да присвоите конкретен цвят на вашите проследени промени, в менюто Word изберете Предпочитания ислед това под Изход и споделянеизберете Проследяване на промените Поканете хора да споделят вашата работна книга . В полетата Цвят изберете цвета, който искате.

    • Името на проверяващия, датата и часа, когато е направена промяната, както и видът на направената промяна (например Изтрит) също се показват в балони за всяка промяна. Ако не показвате балони за коректиране, тази информация се показва, когато задръжте курсора над дадена промяна.

    • Опциите "Осветяване на промените" в менюто Инструменти > Проследяване на промени (Осветяване на промените на екрана, Осветяване на промени в отпечатания документ) и опциите в изскачащо меню "Преглед" (Финално показване на коректиране, Окончателен, Първоначален показващ коректиране, Оригинал) не се записват настройки. Ако не искате проследени промени да се показват, когато отворите отново документа, трябва да приемете или отхвърлите промените. Ако искате запис на редакциите, запишете копие на документа, преди да приемете или отхвърлите промените.

Показване на проследени промени или коментари по тип или по проверяващ

Можете да покажете или скриете коментарите, форматирането, вмъкванията и изтриванията на документа или да преглеждате коментари само за проверяващите, които сте избрали.

  • В раздела Преглед отидете на Проследяване,

  • В падащия списък Покажи коректоуписа изберете желаната опция.

    Review tab, Tracking group

    Съвет: За да покажете оцветен фон зад областта, където проследени промени или коментари се показват в дясното поле, в изскачащото меню Покажи коректурната коректурнаопция изберете Осветяване на областта за маркиране . Тази оцветена област също се отпечатва с вашия документ, за да ви помогне да разделите текста на документа от проследени промени или коментари.

Изключване на проследени промени в балони

По подразбиране вмъкванията, изтриванията, коментарите, името на проверяващия и клеймото за време се показват в балони, които се показват в полетата на документа. Можете да промените настройките си, за да покажете проследени промени в тялото на документа.

  1. Отидете на Преглед > проследяване, в изскачащо меню Показване на коректоумена изберете Предпочитания.

    Review tab, Tracking group

  2. Направете едно от следните неща:

За да

Направете следното

Показване на проследени промени в тялото на документа вместо в балони

Изчистете отметката от квадратчето Използвай балони за показване на промените.

Скриване на името на проверяващия и клеймото за час и дата в балони

Изчистете отметката от квадратчето Включвай проверяващия, клеймото за време и бутоните за действия.

Забележка: Когато балоните са изключени, коментиран текст е ограден в скоби, осветен от цвят и идентифициран от инициалите на проверяващия. Коментарите се показват в малък изскачащ прозорец, когато починете върху коментирания текст, освен когато документът ви е в изглед на оформление за публикуване.

Промяна на форматирането на проследени промени

Можете да персонализирате как знак за редакция се показват и работят в Word.

  1. В раздела Преглед отидете на Проследяване.

  2. В падащия списък Покажи коректоуписа изберете Предпочитания.

    Review tab, Tracking group

  3. Изберете опциите, които искате. Следващата таблица съдържа някои често използвани опции за форматиране.

За да

Направете следното

Промяна на цвета и другото форматиране, което Word използва за идентифициране на промените

Под Коректиранеизберете опциите за форматиране, които искате, в изскачащите менюта.

Указване на изтривания, без да се показва текстът, който е изтрит

Под Коректо,в изскачащото меню Изтривания изберете # или ^.

Изтритият текст ще бъде заместен със знака # или ^.

Промяна на облика на променени редове

Под Коректиране, в изскачащите менютаПроменени линии и Цветове изберете каквото искате.

Проследяване на текст, който е преместен

Под Преместванияизберете Проследяване на преместванияи след това в изскачащите менюта Преместени от ,Преместени в и Цвят изберете текста, който искате.

Промяна на цвета, който Word използва, за да маркира промените, които са направени в клетки на таблица

Под Осветяване наклетки на таблица , в изскачащите менюта Вмъкнати клетки ,Изтрити клетки ,Обединени клетки и Разделени клетки изберете каквото искате.

Преглед на проследени промени и коментари

Можете да преглеждате и приемате или отхвърляте всяка проследена промяна последователно, да приемете или отхвърлите всички промени едновременно, да изтриете всички коментари едновременно или да прегледате елементите, които са създадени от конкретен проверяващ.

  1. Ако в документа не се показват знаци за редакция, в менюто Инструменти посочете Проследяване на промените ,изберете Осветяванена промените и след това поставете отметка в квадратчето Осветяване на промените на екрана.

  2. Направете едно от следните неща:

За да

В раздела Преглед направете това

След това направете това

Преглед на следващата промяна

Под Промениизберете Напред

Изберете Приеми или Отхвърли.

Преглед на предишната промяна

Под Промениизберете Предишен

Изберете Приеми или Отхвърли.

Приемане на всички промени едновременно

Под Промениизберете стрелката до Приеми

Изберете Приеми всички промени в документа.

Отхвърляне на всички промени едновременно

Под Промениизберете стрелката до Отхвърли

Изберете Отхвърли всички промени в документа.

Изтриване на всички коментари едновременно

Под Коментариизберете стрелката до Изтриване

Изберете Изтриване на всички коментари в документ.

Преглед на елементи, създадени от конкретен проверяващ

Под Проследяванеизберете Показване на коректоумена

Посочете Проверяващии след това изчистете всички отметки, с изключение на тези до името на проверяващия, чиито промени искате да прегледате.

За да отметне или изчистите квадратчетата за отметка за всички проверяващи в списъка, изберете Всички проверяващи.

Забележка: Когато починете показалеца върху проследена промяна, се появява екранно пояснене, което показва името на автора, датата и часа на промяната и вида на направената промяна.

Печат на проследени промени

Проследени промени могат да бъдат полезни за включване в отпечатана версия на документ.

  1. Отворете документа, съдържащ проследени промени, които искате да отпечатате.

  2. В менюто Файл изберете Печат.

  3. В изскачащия & Копия на страници изберете Microsoft Word.

    Съвет: Ако не виждате изскачащо меню Копия & страници, изберете синята стрелка надолу вдясно от изскачащия прозорец Принтер.

  4. В изскачащо меню Печат на какво изберете Документ, показващ коректиране.

Включване на проследяването на промени

Можете да зададете на Word за уеб да проследява промените за всички потребители, които си сътрудничат по документа, или да проследяват само вашите промени. 

  1. В раздела Преглед отидете на Проследяване.

  2. В падащия списък Проследяване на промените направете едно от следните неща:

    • За да проследите само промените, които правите в документа, изберете Просто моя.

        Включете Проследяване на промените за Just Mine.

    • За да проследите промените в документа, направени от всички потребители, изберете За всеки.

      Включете Проследяване на промените за всеки.

Изключване на "Проследяване на промените"

  1. В раздела Преглед отидете на Проследяване.

  2. В падащия списък Проследяване на промените изберете Изкл.


    Изключете Проследяване на промените.

Преглед, приемане или отхвърляне на промени

Можете да прегледате всяка проследена промяна последователно и да решите дали да приемете или отхвърлите промяната.

  1. Щракнете върху или докоснете в началото на документа.

  2. В раздела Преглед отидете на Проследяване.

  3. Изберете Приеми или Отхвърли. Докато приемате или отхвърляте промените, Word ще премине към следващата промяна.

    Екран за проследяване с команди "Приеми", "Отхвърли", "Назад" и "Напред".

    Съвет: За да прегледате промените в документа, без да ги приемате или отхвърляте, изберете Напред или Назад.

  4. Повторете, докато не прегледате всички промени във вашия документ.

Приемане или отхвърляне на единична промяна

Вместо да преминавате през промените последователно, можете да приемете или отхвърлите една промяна. Когато приемете или отхвърлите промяната, Word няма да премине към следващата промяна в документа.

  • Щракнете с десния бутон върху промяната и изберете опцията, за да я приемете или отхвърлите.

    Щракнете с десния бутон, за да приемете или отхвърлите промяна.

Включване или изключване на проследяването на промените (Word за iPad)

  1. Докоснете раздела Преглед.

  2. Докоснете контролата до Проследяване на промените, за да включите или изключите Проследяване на промените.

    Включване и изключване на проследяването на промените

Показване или скриване на коректоумена (Word за iPad)

  1. В раздела Преглед докоснете иконата Показване за преглед.

    Показване за преглед

  2. В списъка Показване за преглед докоснете желаната опция:

    • Цялата коректуна (вградения) показва окончателния документ с проследени промени, видими вградени

    • Без коректуиране показва окончателния документ без проследена промяна

    • Оригиналът показва първоначалния документ без проследени промени

Показване на проследени промени по тип (Word за iPad)

  1. В раздела Преглед докоснете иконата Показване за преглед.

  2. В списъка Показване за преглед докоснете Показване на коректоване.

    Show Markup menu

  3. В списъка Показване на коректоуписа докоснете желаната опция:

    • Ръкописът показва или скрива всички знаци, направени чрез цифров ръкопис в документа.

    • Вмъквания & изтриванията показват или скриват вмъкнат или изтрит текст.

    • Форматирането показва или скрива промените във форматирането.

    • Показване на редакции в балони показва промените в балоните в дясното поле.

    • Показване само на форматирането в балони показва само промени във форматирането в балони и запазва другите промени като вградени проследяване.

Показване на проследени промени от проверяващ (Word за iPad)

Ако има няколко проверяващи за документа, Word ще покаже всички промени по подразбиране. Можете обаче да изберете да показвате само промените, направени от определени зрители.

  1. В раздела Преглед докоснете иконата Показване за преглед.

  2. В списъка Показване за преглед докоснете Показване на коректоване.

  3. В списъка Показване на коректоуписадокоснете Проверяващи.

  4. В списъка Други автори докоснете имената на проверяващите, чиито промени искате да видите, или докоснете Всички проверяващи.

Приемане на промени (Word за iPad)

  1. Докоснете два пъти върху промяна в документа, за да го изберете.

  2. В раздела Преглед докоснете иконата Приеми.

    Меню "Приеми промените"

  3. Направете едно от следните неща:

    • Докоснете Приеми & Премести в напред, за да приемете промяната и да преминете към следващата промяна в документа.

    • Докоснете Приемиизтриването , Приемивмъкването или Приеми промяната, за да приемете избраната промяна, идентифицирана контекстно по тип и да не преминавате към следващата промяна в документа.

    • Докоснете Приеми всички показани, за да приемете всички промени, които са видими, но не и промените, които са скрити. Ако например преглеждате само промените, направени от конкретен проверяващ, докосването на Приемай всички показани приема само промените, направени от този проверяващ.

    • Докоснете Приеми всички, за да приемете всички промени в документа.

    • Докоснете Приеми всички & спиране на проследяването, за да приемете всички промени в документа и да изключите Проследяване на промените.

  4. За да преминете към друга промяна, без да я приемате или отхвърляте, докоснете иконата Предишенили Следващ.

Отхвърляне на промените (Word за iPad)

  1. Докоснете два пъти върху промяна в документа, за да го изберете.

  2. В раздела Преглед докоснете иконата Отхвърляне.

    Меню "Отхвърляне на промените"

  3. Направете едно от следните неща:

    • Докоснете Отхвърляне & Премести в напред, за да отхвърлите промяната и да преминете към следващата промяна в документа.

    • Докоснете Отхвърляне наизтриването, Отхвърляне на вмъкване или Отхвърляне на промяна, за да отхвърлите избраната промяна, идентифицирана контекстно по тип и да не преминавате към следващата промяна в документа.

    • Докоснете Отхвърли всички показани, за да отхвърлите всички промени, които са видими, но не и промените, които са скрити. Ако например преглеждате само промените, направени от конкретен проверяващ, докоснете Отхвърляне на всички показани отхвърля само промените, направени от този проверяващ.

    • Докоснете Отхвърли всички, за да отхвърлите всички промени в документа.

    • Докоснете Отхвърли всички & спиране на проследяването, за да отхвърлите всички промени в документа и да изключите Проследяване на промените.

  4. За да преминете към друга промяна, без да я приемате или отхвърляте, докоснете иконата Предишенили Следващ.

Изтриване на коментари (Word за iPad)

  1. Докоснете два пъти върху коментар в документа, за да го изберете.

  2. Докоснете раздела Преглед.

    Меню "Коментари" в раздела "Преглед"

  3. Докоснете иконата Изтриване, за да изтриете коментара, или натиснете и задръжте иконата Изтрий, докато не се появи списъкът Изтриване, и след това направете едно от следните неща:

    • Докоснете Изтрий, за да изтриете само избрания коментар.

    • Докоснете Изтрий всички, за да изтриете всички коментари в документа.

  4. За да се придвижите до друг коментар, без да го изтривате, докоснете иконатаПредишен или Следващ.

Включване или изключване на проследяването на промените (Word за iPhone)

  1. Докоснете иконата на перото в горната част, за да отворите лентата.

  2. Докоснете раздела Преглед.

    Раздел "Преглед"

  3. Докоснете контролата до Проследяване на промените, за да включите или изключите Проследяване на промените.

    Включване и изключване на проследяването на промените

Показване или скриване на коректоумена (Word за iPhone)

  1. В раздела Преглед докоснете Показване за преглед.

    Показване за преглед

  2. Докоснете желаната опция:

    • Цялата коректуна (вградения) показва окончателния документ с проследени промени, видими вградени

    • Без коректуиране показва окончателния документ без проследена промяна

    • Оригиналът показва първоначалния документ без проследени промени

Показване на проследени промени по тип (Word за iPhone)

  1. В раздела Преглед докоснете Показване за преглед.

  2. Докоснете Показване на коректоумена.

    Покажи коректурата

  3. В списъка Показване на коректоуписа докоснете желаната опция:

    • Ръкописът показва или скрива всички знаци, направени чрез цифров ръкопис в документа.

    • Вмъквания & изтриванията показват или скриват вмъкнат или изтрит текст.

    • Форматирането показва или скрива промените във форматирането.

Показване на проследени промени от проверяващ (Word за iPhone)

Ако има няколко проверяващи за документа, Word ще покаже всички промени по подразбиране. Можете обаче да изберете да показвате само промените, направени от определени зрители.

  1. В раздела Преглед докоснете Показване за преглед.

  2. Докоснете Показване на коректоумена.

  3. Докоснете Проверяващи.

  4. В списъка Други автори докоснете имената на проверяващите, чиито промени искате да видите, или докоснете Всички проверяващи.

Приемане на промени (Word за iPhone)

  1. Докоснете два пъти върху промяна в документа, за да го изберете.

  2. В раздела Преглед докоснете Приеми.

    Приемане на проследените промени

  3. Направете едно от следните неща:

    • Докоснете Приеми & Премести в напред, за да приемете промяната и да преминете към следващата промяна в документа.

    • Докоснете Приемиизтриването , Приемивмъкването или Приеми промяната, за да приемете избраната промяна, идентифицирана контекстно по тип и да не преминавате към следващата промяна в документа.

    • Докоснете Приеми всички показани, за да приемете всички промени, които са видими, но не и промените, които са скрити. Ако например преглеждате само промените, направени от конкретен проверяващ, докосването на Приемай всички показани приема само промените, направени от този проверяващ.

    • Докоснете Приеми всички, за да приемете всички промени в документа.

    • Докоснете Приеми всички & спиране на проследяването, за да приемете всички промени в документа и да изключите Проследяване на промените.

Отхвърляне на промените (Word за iPhone)

  1. Докоснете два пъти върху промяна в документа, за да го изберете.

  2. В раздела Преглед докоснете Отхвърли.

    Отхвърляне на проследени промени

  3. Направете едно от следните неща:

    • Докоснете Отхвърляне & Премести в напред, за да отхвърлите промяната и да преминете към следващата промяна в документа.

    • Докоснете Отхвърляне наизтриването, Отхвърляне на вмъкване или Отхвърляне на промяна, за да отхвърлите избраната промяна, идентифицирана контекстно по тип и да не преминавате към следващата промяна в документа.

    • Докоснете Отхвърли всички показани, за да отхвърлите всички промени, които са видими, но не и промените, които са скрити. Ако например преглеждате само промените, направени от конкретен проверяващ, докоснете Отхвърляне на всички показани отхвърля само промените, направени от този проверяващ.

    • Докоснете Отхвърли всички, за да отхвърлите всички промени в документа.

    • Докоснете Отхвърляне на & спиране на проследяването, за да отхвърлите всички промени в документа и да изключите Проследяване на промените.

Изтриване на коментари (Word за iPhone)

  1. Докоснете два пъти върху коментар в документа, за да го изберете.

  2. Един от разделите Преглед докоснете Изтрийи   след това направете едно от следните неща:

    • Докоснете Изтрий, за да изтриете само избрания коментар.

    • Докоснете Изтрий всички, за да изтриете всички коментари в документа.

      Изтриване на коментари

  3. За да се придвижите до друг коментар, без да го изтривате, докоснете иконатаПредишен или Следващ.

Нуждаете се от още помощ?

Разширете уменията си в Office
Преглед на обучението
Получавайте първи новите функции
Присъединете се към участниците в Office Insider

Беше ли полезна тази информация?

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×