Имейл не се проследява в Microsoft Dynamics CRM, ако няколко организации са конфигурирани за един потребител

Работете навсякъде от всяко устройство с Microsoft 365

Надстройте до Microsoft 365, за да работите навсякъде с най-новите функции и актуализации.

Надстройване сега

Симптоми

Да разгледаме следния сценарий:

Потребител A има достъп до организация Y и Z организация в Microsoft Dynamics CRM.

Потребител A конфигурира Microsoft Dynamics CRM за Microsoft Office Outlook организация Y и Z организация.

Имейл за организацията Z не се проследява в Microsoft Dynamics CRM сървъра.

Причина

Можете да имате само един "синхронизиране организация". Втората организация е вторичен организация. Можете да видите данните на Microsoft Dynamics CRM, но не можете да преминете в офлайн режим, синхронизиране на данни или етикет имейл за вторично организация.


Решение

Ако имате нужда от двете организации, за да се "Синхронизиране организации", трябва да използвате отделен акаунт за Microsoft Exchange за всяка организация.

Нуждаете се от още помощ?

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към Microsoft приобщени

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×