Не използвайте Lync за Mac 2011. PAC файл по подходящ начин

Този проблем възниква в среда, която използва прокси авто-config (PAC) файл. Този проблем възниква, защото. PAC файл е анализирана неправилно.

Решение

За да разрешите този проблем, инсталирайте актуализацията за Lync за Mac 2011 14.0.11.

Нуждаете се от още помощ?

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към Microsoft приобщени

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×