Проблем

Когато композирате или отговаряте на имейл съобщения в Outlook в мрежата (преди известно като Outlook Web App [OWA]) в Internet Explorer, можете да откриете, че не можете да въвеждате текст в тялото на имейл съобщенията.

Причина

Този проблем може да бъде причинен от антивирусен добавка на друг производител към вашия уеб браузър.

Решение

Деактивирайте добавката на друг производител за антивирусна добавка към вашия уеб браузър. За да направите това в Internet Explorer, изпълнете следните стъпки:

  1. Стартирайте Internet Explorer.

  2. В менюто инструменти щракнете върху управление на добавките.

  3. В списъка с добавки щракнете върху добавката, която искате да забраните, щракнете върху забрани, след което щракнете върху Затвори. Може да се наложи да рестартирате Internet Explorer, за да влязат в сила промените.

ПОВЕЧЕ ИНФОРМАЦИЯ

Все още имаш нужда от помощ? Отидете на Microsoft Общността или Exchange TechNet форуми.

Нуждаете се от още помощ?

Разширете уменията си

Преглед на обучението >

Получавайте първи новите функции

Присъединете се към Microsoft приобщени >

Беше ли полезна тази информация?

Доколко сте доволни от качеството на езика?
Какво е повлияло на вашия потребителски опит?

Благодарим ви за обратната връзка!

×