След планирана поддръжка на системата потребителят не може да влезе в Microsoft Dynamics CRM Online

Симптоми

След период на планираната система за поддръжка потребителят е в състояние да влезете в Microsoft Dynamics CRM Online, използвайки уеб клиента поради следното съобщение за грешка:

Влизане с Windows Live ID, който не е част от организация. Можете да опитате да влезете с друг Windows Live ID, който е член на организация.

Причина

Това е известен проблем, който в момента се разследват от Microsoft.

Решение

За да възстановите потребителския достъп до Microsoft Dynamics CRM Online, изпълнете следните стъпки:

  1. Влизане в Microsoft Dynamics CRM Online с потребител, който има разрешения да изпратите покана на потребителя. По подразбиране системният администратор роля има разрешения.

  2. В Microsoft Dynamics CRM Online щракнете върху Настройки, щракнете върху администрацияи върху потребителите

  3. Отворете записа на променения потребител

  4. В лентата щракнете върху Изпращане на покана

  5. Щракнете върху Ok в диалоговия прозорец за потвърждение покана за възстановяване.


След това потребителят открит проблемът може да приеме покана за достъп до Microsoft Dynamics CRM Online.

Допълнителна информация

Ако сте администратор и получавате съобщение за грешка и никой друг потребител в системата няма разрешения да изпрати покани потребител тогава трябва да се обърнете към поддръжката на Microsoft.

Нуждаете се от още помощ?

Разширете уменията си
Преглед на обучението
Получавайте първи новите функции
Присъединете се към Microsoft приобщени

Беше ли полезна тази информация?

Благодарим ви за обратната връзка!

Благодарим ви за вашата обратна връзка. Изглежда, че ще бъде полезно да ви свържем с един от нашите агенти по поддръжката на Office.

×