Chybová zpráva při otevření vlastností uživatele ve službách Office 365: "Exchange: nebyl nalezen žádný plán poštovní schránky s SKU"BPOS_L_Standard". Uživatel nemá přístup k e-mailu"

PROBLÉM

Na portálu služeb Microsoft Office 365 červené "X" vedle uživatele. Při otevření vlastností uživatele, je chybová zpráva podobná následující:
Exchange: Nebyl nalezen žádný plán poštovní schránky s SKU "BPOS_L_Standard". Uživatel nemá přístup k e-mailu.
Uživatel však nemá dojít k žádným problémům. Uživatel také přístup k e-mailové zprávy a může přijímat e-mailové zprávy.

PŘÍČINA

K tomuto problému dochází, pokud vypršela platnost všech odběrů a váš účet služeb Office 365 byl zařazen do fronty pro odstranění. To je vystavena další prodejní nabídky, které nejsou podporovány ve své původní typ společnosti.

Například jste zakoupili nebo kdyby zkušební předplatné pro Office 365 Small Business a předplatné vypršelo. Pak jste zakoupili Office 365 Enterprise. Však typ vaší společnosti stále technicky považován Office 365 Small Business a narazíte na problémy v budoucnu.

Tyto scénáře nejsou podporovány.

ŘEŠENÍ

Neexistuje žádné řešení, chcete-li odebrat chybová zpráva v rámci existující organizace.

Odebrat chybová zpráva, je nutné znovu zaregistrovat pomocí typu správné společnosti. Zvažte například situaci, ve které původně přihlásili do Office 365 Small Business a nyní chcete Office 365 Enterprise. V takovém případě budete muset přihlásit znovu a tentokrát byste měli vybrat, Office 365 Enterprise.

Stále potřebujete pomoc? Přejděte na Microsoft Community.
Vlastnosti

ID článku: 2711712 - Poslední kontrola: 10. 1. 2017 - Revize: 1

Váš názor