"Datum vypršení platnosti a čas zprávy již vypršely" Chyba při pokusu o aktualizaci schůzky

Příznaky

Při pokusu aktualizovat schůzku v aplikaci Microsoft Outlook 2010 nebo Outlook 2013, zobrazí se následující chybová zpráva:

Datum vypršení platnosti a čas zprávy již vypršely. Chcete ji odeslat?




Poznámka: Klepnutím na tlačítko Ano ne skutečně odeslat aktualizaci schůzky.

Příčina

K tomuto problému dochází, pokud je povolena možnost Eší po zasedání.

Řešení

Chcete-li tento problém vyřešit, postupujte takto:
  1. Otevřete schůzku.
  2. Klepněte na soubor.
  3. Klepněte na příkaz Vlastnosti.
  4. Zrušte zaškrtnutí políčka Vyprší po nebo změnit datum vypršení platnosti.


  5. Klepněte na tlačítko Zavřít.

Další informace

Spravuje nastavení Platnost vyprší po následující nastavení registru.

Poznámka: Můžete také nastavit datum vypršení platnosti na jednotlivé položky. V takové situaci mohou existovat žádná data registru související.
  • Toto nastavení registru v aplikaci Outlook je řízena možnost Označit zprávy jako vypršela po uvedeném počtu dní . Chcete-li toto nastavení změnit, postupujte takto:
    1. V nabídce soubor v aplikaci Outlook klepněte na příkaz Možnosti.
    2. V navigačním podokně na levé straně klepněte na položku Pošta.
    3. Přejděte na příkaz Podokno odesílat zprávy a potom zrušte nastavení označení zpráv jako vypršela po uvedeném počtu dní .



  • Bez Zásady skupiny:

    Key: HKEY_CURRENT_USER\software\Microsoft\Office\x.0\Outlook\Options\General
    DWORD: NumDaysExpire
    Hodnota: 0 –. 3652
  • Pomocí Zásady skupiny:

    Klíč: HKEY_CURRENT_USER\software\Policies\Microsoft\Office\x.0\Outlook\Options\General
    DWORD: NumDaysExpire
    Hodnota: 0 –. 3652

Poznámka: Zástupný symbol x.0 představuje verzi sady Office (15.0 = Office 2013, 14.0 = Office 2010).


Vlastnosti

ID článku: 3091334 - Poslední kontrola: 20. 1. 2017 - Revize: 1

Váš názor