OL97: Dopisy není uveden při zobrazení položek deníku podle kontaktu

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

167835
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Příznaky
V aplikaci Microsoft Outlook pomocí funkce "Nové písmeno kontakt" se neposkytuje pro výpis písmeno při zobrazení položek deníku podle kontaktu. Je také neprotokoluje písmeno stránku deníku na kontakt.
Řešení
Chcete-li seskupit všechna písmena ke kontaktu pro deník, zobrazení, umístěte na kontakt, název vlastnost Klíčová slova dokumentu Microsoft Word. Potom v aplikaci Outlook, seznam deníku kategorie je spíše než kontaktu. Vypíše písmeno ve skupině s ostatními uživateli s tímto kontaktem.

Poznámka: Toto není zaznamená písmeno na stránce deníku na kontakt.
Další informace
Poznámka: "Nové písmeno kontakt" je navržen pro práci s aplikací Microsoft Word 97 nebo novější. V dřívějších verzích aplikace Microsoft Word nebo jiných textových editorů nebude fungovat.

Chcete-li toto jméno kontaktu, vlastnosti dokumentu

  1. V nabídce Soubor aplikace Microsoft Word klepněte na příkaz Vlastnosti.
  2. Na kartě Přehled zadejte do pole Klíčová slova na kontakt, název.
  3. Klepněte na tlačítko OK.
  4. Vyplňte a uložte písmeno.

Zobrazení položek deníku podle klíčových slov (jméno kontaktu)

  1. V aplikaci Outlook klepněte na složku Deník.
  2. V nabídce Zobrazit přejděte na příkaz aktuální zobrazení a klepněte na příkaz podle kategorie.
Písmena budou seskupeny podle kontaktu.

Poznámka: Pro velké množství kontaktu, můžete použít šablonu aplikace Word s názvem Contact pre-entered ve vlastnosti klíčová slova.

Pro kontakt vytvoříte šablonu aplikace Word

  1. V aplikaci Word otevřete nový dokument.
  2. V nabídce Soubor klepněte na příkaz Vlastnosti.
  3. Na kartě Přehled zadejte jméno kontaktní osoby v klíčová slova a klepněte na tlačítko OK.
  4. Zadejte název a adresa kontaktní osoby v dopise.
  5. V nabídce Soubor klepněte na příkaz Uložit jako.
  6. Do pole Název souboru zadejte název přidávaného kontaktu.
  7. V seznamu "Uložit jako typ", klepněte na položku Šablona dokumentu (* .dot).
  8. Klepněte na Uložit.

Použití šablony

  1. V nabídce Soubor v aplikaci Word klepněte na nový.
  2. Na kartě Obecné klepněte na ikonu odpovídající kontakt a klepněte na tlačítko OK.
Otevře se nové pre-addressed písmeno obsahující jméno kontaktní osoby ve vlastnosti klíčových slov.

Upozornění: Tento článek byl přeložen automaticky

Vlastnosti

ID článku: 167835 - Poslední kontrola: 02/06/2014 21:56:14 - Revize: 1.1

  • Microsoft Outlook 97 Standard Edition
  • kbnosurvey kbarchive kbmt kbinfo kbinterop KB167835 KbMtcs
Váš názor