OL2000: Jak automaticky přidat nové kontakty do deníku

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku:196056
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Souhrn
Tento článek popisuje změnit formuláře nový kontakt, že je výchozí možnost "položky automaticky záznamu deníku pro tento kontakt".
Další informace
Chcete-li vybrat možnost "Automaticky zaznamenávat položky deníku pro tento kontakt", musíte vytvořit nový formulář kontaktu, který má tato možnost vybrána a potom pro složku Kontakty nastavit jako výchozí formulář nového formuláře.

Vytvořit nový formulář kontaktu

  1. V nabídce Zobrazit přejděte na příkaz Přejít na příkaz Kontakty.
  2. V nabídce Soubor přejděte na příkaz Nový a klepněte na kontakt.
  3. Na kartě všechna pole v poli vybrat od klepnutím vyberte "vše Contact pole. „
  4. Pod nadpisem "Název" vyhledejte deníku.
  5. Klepněte na tlačítko v poli hodnota deníku a nahradit aktuální položku (pravděpodobně "Ne") s „ Ano „ (bez uvozovek).
  6. V nabídce Nástroje přejděte na příkaz formuláře a potom klepněte na tlačítko Publikovat formulář jako.
  7. Do pole zobrazit název zadejte název pro formulář.

    Poznámka: Ve výchozím formuláři bude uložen v umístění "Outlook složek." Uložení změnit umístění, klepnutím vyberte nové umístění v "Oblast hledání:" seznamu. Formulář bude snadněji najít, pokud nastavíte "Oblast hledání:" umístění kontakty.
  8. Klepněte na tlačítko Publikovat. Zavřete aktuálně otevřený formulář. Není nutné formulář uložit.

Vytvořit nový formulář svůj výchozí formulář Kontakty

  1. V nabídce Zobrazit klepněte na příkaz Seznam složek (Pokud není zobrazen).
  2. Klepněte pravým tlačítkem myši na složku Kontakty a v místní nabídce klepněte na příkaz Vlastnosti.
  3. V seznamu "K odeslání do této složky používat" Klepnutím vyberte nový formulář, který jste právě vytvořili a klepněte na tlačítko OK.
OL2K

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 196056 - Poslední kontrola: 01/24/2014 15:51:49 - Revize: 3.1

Microsoft Outlook 2000

  • kbnosurvey kbarchive kbmt kbhowto KB196056 KbMtcs
Váš názor