Při kontrole nové pošty v aplikaci Outlook pro Mac 2011 nebo Entourage neobdrží nové e-mailové zprávy

DŮLEŽITÉ: Tento článek je přeložen pomocí softwaru na strojový překlad Microsoft. Nepřesný či chybný překlad lze opravit prostřednictvím technologie Community Translation Framework (CTF). Microsoft nabízí strojově přeložené, komunitou dodatečně upravované články, a články přeložené lidmi s cílem zajistit přístup ke všem článkům v naší znalostní bázi ve více jazycích. Strojově přeložené a dodatečně upravované články mohou obsahovat chyby ve slovníku, syntaxi a gramatice. Společnost Microsoft není odpovědná za jakékoliv nepřesnosti, chyby nebo škody způsobené nesprávným překladem obsahu nebo jeho použitím našimi zákazníky. Více o CTF naleznete na http://support.microsoft.com/gp/machine-translation-corrections/cs.

Projděte si také anglickou verzi článku: 2505400
Příznaky
Při kontrole nové zprávy elektronické pošty jsou přijímány žádné nové e-mailové zprávy, i když nebudou vygenerovány žádné chyby v aplikaci Entourage for Mac.

Řešení
Chcete-li tento problém vyřešit, postupujte takto. Pokud jedna metoda problém nevyřeší, pokračujte další metodou.

Metoda 1: Zkuste zobrazení složky Doručená pošta

K tomuto problému může dojít, pokud je vybráno zobrazeníoptionsare. Pokud jsou tyto možnosti vybrány, se skrýt některé e-mailové zprávy ve složce Doručená pošta. Chcete-li vymazat tyto možnosti, postupujte takto:

Aplikace Outlook pro Mac 2011:
  1. V navigačním podokně klepněte na tlačítko Složky Doručená pošta.
  2. V Zobrazenív nabídceFiltry, najdete všechny možné filtry.
  3. Ručně zrušte zaškrtnutí možnosti filtrování jednotlivě, nebo klepněte na tlačítko Vymazat všechny filtry.

Aplikace Entourage:
  1. V navigačním podokně klepněte na složku Doručená pošta.
  2. V nabídce Zobrazit klepněte na příkaz zrušte zaškrtnutí možnosti Pouze nepřečtené a Příznakem pouze .

Metoda 2: Kontrola e-mailu založeného na webu

Pokud máte účet e-mailové zprávy, jako je například Gmail, Outlook.com, MSN, Yahoo! nebo Outlook Web Access, přihlaste do vaší e-mailový účet na webu poskytovatele a ujistěte se, že nové e-mailové zprávy jsou zobrazeny ve složce Doručená pošta. Pokud žádné nové e-mailové zprávy byly přijaty, neexistují žádné nové e-mailové zprávy ke stažení. Proto není žádný problém, který ovlivňuje aplikace Outlook pro Mac 2011 nebo Entourage.

Tento problém může dojít, pokud byl váš účet webové složky nastavit a mají pravidla pro směrování zpráv do těchto složek. Aplikace Outlook pro Mac nebo Entourage nelze získat přístup k nové e-mailové zprávy v těchto složkách. V aplikaci Outlook pro Mac 2011 nebo Entourage stáhne pouze e-mailové zprávy ve složce Doručená pošta účtu založeného na webu.

Metoda 3: Zkontrolujte váš správce seznamu adresátů, filtr nevyžádané pošty a pravidla

Zkontrolujte správce seznamu adresátů, filtr nevyžádané pošty a pravidla ujistěte se, že žádná pravidla směrování e-mailových zpráv do jiné složky nebo je odeslat do koše.

Správce seznamu adresátů

Prohlížet a spravovat pravidla v správce seznamu adresátů. Chcete-li to provést, postupujte takto:
  1. V nabídce Nástrojea potom klepněte na tlačítko Správce seznamu adresátů.
  2. Zkontrolujte seznam pravidel. Pokud nepoznáváte pravidlo, vyberte pravidlo a potom dvakrát klepněte na tlačítko Odstranit .
  3. Pokud chcete zachovat pravidlo, ale Chcete jej vypnout, zrušte zaškrtnutí políčka ve sloupci Povolit .
  4. Zavřít Správce poštovní seznam okna.

Ochrany filtru nevyžádané pošty

Ochranu proti nevyžádané poště filtr blokuje e-mailové zprávy z určitých domén a e-mailové adresy. Chcete-li tento problém vyřešit, postupujte takto:
  1. V nabídce Nástrojea klepněte na Ochranu proti nevyžádané poště.
  2. Klepněte na kartu úrovně .
  3. Klepněte na položku žádnéa potom klepněte na tlačítko OK.
Po nějaké době začnete přijímat e-mailové zprávy z jakékoli oprávněné odesílatelů, kteří byly zablokovány filtrem pro ochranu proti nevyžádané poště. V takovém případě byste měli upravit seznam Blokovaní odesílatelé. Chcete-li to provést, postupujte takto:
  1. V nabídce Nástrojea klepněte na Ochranu proti nevyžádané poště.
  2. Klepněte na kartu Blokování odesílatelů .
  3. Prohlédněte si seznam blokovaných odesílatelů.
  4. Pokud se zobrazí e-mailové adresy nebo domény, ze které chcete přijímat e-maily, je nutné odebrat ze seznamu. Chcete-li to provést, postupujte takto:
    1. V seznamu vyberte text pro doménu nebo e-mailovou adresu.
    2. Stisknutím klávesy Delete.
    3. Tyto kroky opakujte pro každou domény nebo e-mailovou adresu, ze které chcete přijímat e-maily.

Pravidla

Stanovit pravidlo, které je příčinou problému, zakažte všechna pravidla a znovu povolit pravidla, jedno po druhém. Chcete-li to provést, postupujte takto:
  1. V nabídce Nástroje klepněte na tlačítko pravidla.
  2. Klepněte na kartu e-mailové typ účtu, který používáte k zobrazení seznamu pravidel, které jsou spojeny s tímto typem účtu:
    • Pošta (POP)
    • Pošty (IMAP)
    • Pošta (Outlook.com)
    • Pošta (Exchange)
  3. Chcete-li zakázat pravidlo, klepněte na tlačítko zrušte zaškrtnutí políčka ve sloupci Povolit pro dané pravidlo.
  4. Opakujte ke kroku 3, chcete-li zakázat všechna pravidla.

    Poznámka: V aplikaci Outlook pro Mac 2011 zavřete dialogové okno pravidlanebo klepněte na tlačítko Zobrazit všepotom klepněte na tlačítko Uložit pro uložení změny pravidel.
  5. Vyzkoušejte, zda nové doručen ve složce Doručená pošta podle očekávání.
  6. Pokud problém nevyskytne, v nabídce Nástroje klepněte na tlačítko pravidla .
  7. Klepnutím zaškrtněte políčko ve sloupci Povolit pro první pravidlo zakázané. To bude toto pravidlo povolení.
  8. Vyzkoušejte, zda nové doručen ve složce Doručená pošta podle očekávání.
  9. Opakujte kroky 7 až 9, dokud nedojde k problému.
  10. Stiskněte klávesu Deletea potom klepněte na tlačítko Odstranit odeberete tohoto pravidla.
  11. Opakujte kroky 7 až 11 a ujistěte se, že jiné pravidlo také nezpůsobuje potíže.

Metoda 4: Zkontrolujte, zda e-mailový účet v plán odesílání a přijímání

Poznámka:Není nutné přidávat účty serveru Exchange na plán odesílání a přijímání.

Chcete-li to provést, postupujte takto:
  1. Otevřete okno Upravit plán.
    • V aplikaci Outlook pro Mac 2011, klepněte Aplikace Outlooknabídky, klepněte na tlačítkoPředvolbya potom klepněte na tlačítkoPlány.
    • V aplikaci Entourage klepněte na tlačítko Nástrojea potom klepněte na tlačítko Plány.
  2. Poklepejte na položku Odeslat & Přijmout vše.
  3. V rámci AkceUjistěte se, že každý e-mailový účet, ze kterého chcete přijímat poštu přiřazena akce Přijímat poštu .
  4. Pokud e-mailový účet není přiřazena akce Příjem pošty , je nutné přidat novou akci Přijímat poštu pro tento účet. Chcete-li to provést, postupujte takto:
    1. V části Akceklepněte na tlačítko Přidat akci.
    2. V seznamu Akce vyberte akci Přijímat poštu .
    3. V rozevíracím seznamu od vyberte e-mailový účet, ze kterého chcete přijímat poštu.
    4. Klepněte na tlačítko OK

Metoda 5: Klepněte na tlačítko Odeslat/Přijmout

Pokuste se ručně odesílat a přijímat e-maily. Chcete-li to provést, klepněte na šipku dolů vedle tlačítka Odeslat a přijmout a vyberte e-mailový účet.

Metoda 6: Kontrola pošty k odeslání

Otevření složky Faxy k odeslání, důležité zprávy přesunout do složky Koncepty, odstranit zbývající zprávy a potom klepněte na tlačítkoOdeslat a přijmout .

Metoda 7: Odebrání a obnovení účtu

Nastavení zobrazení dokumentu a účtu

  1. V nabídce Nástrojea potom klepněte na příkaz účty.
  2. Poklepejte na e-mailový účet problém.
  3. Poznámka: všechny nastavení účtu, které jsou spojeny s e-mailový účet. Klepněte na kartu pro jednotlivé položky a nastavení. Pro účty IMAP a POP klepněte na odkaz Klepnutím sem zobrazíte další možnosti příjmu a pro pokročilé možnosti odesílání, klepněte sem a poznamenejte si nastavení odesílání a přijímání.
  4. Klepněte na tlačítko OK zavřete okno účtu.

Odebrání e-mailový účet

  1. V nabídce Nástrojea potom klepněte na příkaz účty.
  2. Vyberte e-mailový účet problém.
  3. V aplikaci Outlook pro Mac 2011 klepněte na znaménko minus (-) nebo v aplikaci Entourage klepněte na tlačítkoOdstranit.
  4. Klepněte na tlačítkoOdstranit potvrďte odstranění účtu.

Přidat účet

Aplikace Entourage:
  1. V nabídce Nástrojea potom klepněte na příkaz účty.
  2. Klepněte na novou poštu.
  3. Zadejte e-mailovou adresu do pole e-mailová adresa a potom klepněte na tlačítko se šipkou vpravo.
  4. Postupujte podle pokynů přidejte e-mailový účet.
  5. Pokud Account Setup Assistant nenakonfigurovali jste svůj účet automaticky, klepněte na přepínač Ručně nakonfigurovat účeta potom zadejte informace, které jsou popsány v části "Zobrazení nastavení účtu a dokument" v této metodě.
  6. Po dokončení aplikace Entourage znovu otestujte.
Aplikace Outlook pro Mac 2011:
  1. Klepněte na tlačítko Nástrojea potom klepněte na tlačítko Účty.
  2. Klepněte na znaménko plus (+) a pak vyberte příkaz Exchange pro účet na serveru Exchange nebo E-mailu POP nebo IMAP účtu.
  3. Zadejte e-mailovou adresu, heslo a další požadované informace a klepněte na tlačítkoPřidat účet.
  4. Postupujte podle pokynů k přidání účtu.
  5. Po dokončení testování znovu aplikaci Outlook pro Mac 2011.

Metoda 8: Vytvoření nové identity, export a import

Vytvoření nové Identity

Aplikace Entourage:
  1. Spustíte aplikace Entourage. Pokud používáte více identit, klepněte na příkaz Přepnout identitu z nabídky Nástroje .

    Poznámka: Pokud obdržíte zprávu s potvrzením, klepněte na přepínač.
  2. Chcete-li vytvořit novou identitu, klepněte na příkaz Novýa potom zadejte název pro novou identitu v poli název Identity .
  3. Klepněte na tlačítko OK
  4. Vyberte novou identitu a klepněte na tlačítko OK.

    Poznámka: Aplikace Entourage otevře novou identitu.
  5. V nabídce Nástrojea potom klepněte na příkaz účty.
  6. Klepněte na novou poštu.
  7. Zadejte e-mailovou adresu a klepněte na tlačítko se šipkou vpravo.
  8. Pokud Účet nastavení Asisstant nenakonfigurovali jste svůj účet automaticky, klepněte na tlačítko Ručně nakonfigurovat účet a zadejte informace, která je popsána v části metody 7.
Aplikace Outlook pro Mac 2011:
  1. Ukončete aplikaci Outlook pro Mac 2011.
  2. Otevřete stisknutím klávesy ALT a klepnutím na ikonu aplikace Outlook v Microsoft Database Utilitynebo hledat "Nástroje Microsoft Database Utility" v hlavních odkazů.
  3. V okně Nástroje Microsoft Database Utilityklepněte na znaménko plus (+).
  4. Zadejte název pro novou identitu a stiskněte klávesu Enter.
  5. Vyberte nový název Identity, klepněte na ikonu zařízení a potom klepněte na tlačítkoNastavit jako výchozí.
  6. Klepněte na tlačítko Ukončete všechnyPokud se zobrazí výzva. Nové identity se zobrazí tučně, což znamená, že je výchozí identitou.
  7. Sart aplikace Outlook pro Mac 2011.
  8. V nabídceNástrojea potom klepněte na příkazúčty.
  9. Klepněte na znaménko plus (+) a pak vyberte příkazExchangepro účet na serveru Exchange neboE-mailu POP nebo IMAP účtu.
  10. Zadejte e-mailovou adresu, heslo a další požadované informace a klepněte na tlačítkoPřidat účet.
  11. Postupujte podle pokynů k přidání účtu.
Pokud lze úspěšně vytvořit novou identitu, přepnete na předchozí identitu chcete data exportovat a importovat do nové identity.

Export
  1. Klepněte na soubora potom klepněte na příkaz Exportovat.
  2. Klepněte na šipku vpravo.
  3. Vyberte možnost Ne, zachovat položek v aplikaci Entourage po jsou archivoványa potom klepněte na tlačítko se šipkou vpravo.
  4. Pokud se zobrazí zpráva "nelze exportovat skupiny adresa kniha", klepněte na tlačítko pokračovat.
  5. Zadejte název exportovaného souboru, vyberte umístění, kam chcete uložit jako theDesktop a potom klepněte na tlačítko Uložit.
  6. Po dokončení exportu klepněte na tlačítko Hotovo.

    Poznámka: Velké databáze může trvat několik hodin pro export. Počítač nepoužívejte, pokud export probíhá.
  7. Projekty musí být exportována odděleně. Chcete-li exportovat projekt, postupujte takto:
    1. Klepněte na položky do archivního Entoruagea potom klepněte na položky, které jsou v projektu.
    2. V rozevíracím seznamu projekt vyberte projekt, který chcete exportovat.
    3. Archivovat následující typy položek, ve skupinovém rámečku vyberte soubory projektu políčko a klepněte na tlačítko se šipkou vpravo.
    4. Vyberte možnost Ne, zachovat položky v Enoturage po jsou archivoványa potom klepněte na tlačítko se šipkou vpravo.
    5. Zadejte název souboru projektu.
    6. V seznamu kde vyberte plochua potom klepněte na tlačítko Uložit.
    7. Po dokončení exportu klepněte na tlačítko Hotovo .
    8. Tyto kroky opakujte pro každý projekt, který chcete exportovat.
Import

Aplikace Outlook pro Mac 2011:
  1. Ukončete aplikaci Outlook pro Mac 2011.
  2. Otevřete stisknutím klávesy ALT a klepnutím na ikonu aplikace Outlook vMicrosoft Database Utility nebo hledat "Nástroje Microsoft Database Utility" v hlavních odkazů.
  3. Vyberte nový název Identity, klepněte na ikonu zařízení a potom klepněte na tlačítkoNastavit jako výchozí.
  4. Klepněte na tlačítkoUkončete všechnyPokud se zobrazí výzva. Nové identity se zobrazí tučně, což znamená, že je výchozí identitou.
  5. Spusťte aplikaci Outlook pro Mac 2011.
  6. Klepněte na tlačítko Soubor, andthen klepněte na tlačítko Import.
  7. Vyberte Datový soubor aplikace Outlook (PST nebo .olm)a potom klepněte na tlačítko se šipkou vpravo.
  8. Vyberte Aplikace Outlook pro Mac datový soubor (.olm)a potom klepněte na tlačítko se šipkou vpravo.
  9. Přejděte do umístění, kam jste uložili soubor .olm například na plochu, vyberte dříve vytvořený soubor .olm a klepněte Import tlačítko.

    Poznámka: Velké databáze může trvat několik hodin k importu. Nepoužívejte počítač při importu je v průběhu.
  10. Po dokončení importu, klepněte na tlačítko Hotovo.
  11. Chcete-li ověřit, zda byla data importována, zkontrolujte, zda každý oddíl v aplikaci Outlook, včetně úkoly, poznámky, kalendář, kontakty a e-mail.

Aplikace Entourage:
  1. Klepněte na aplikaci Entouragea potom klepněte na příkaz Přepnout identitu.

    Poznámka: Pokud obdržíte zprávu s potvrzením, klepněte na přepínač.
  2. Vyberte novou identitu a klepněte na tlačítko OK.

    Poznámka: Aplikace Entourage otevře novou identitu.
  3. Klepněte na soubora potom klepněte na tlačítko importovat.
  4. Vyberte aplikaci Entourage informace z archivu nebo dřívější verzea potom klepněte na tlačítko se šipkou vpravo.
  5. Vyberte aplikaci Entourage archivu (.rge)a potom klepněte na tlačítko se šipkou vpravo.
  6. Přejděte na pracovní plochu, vyberte dříve vytvořený soubor .rge a potom klepněte na tlačítko importovat .

    Poznámka: Velké databáze může trvat několik hodin k importu. Počítač nepoužívejte, pokud probíhá import.
  7. Po dokončení importu, klepněte na tlačítko Hotovo.
  8. Opakujte kroky 3 až 7 pro každý soubor projektu, který jste dříve exportovali import.
  9. Chcete-li ověřit, zda byla data importována, zkontrolujte jednotlivé oddíly v aplikaci Entourage, včetně úkoly, poznámky, kalendář, kontakty a e-mail.
nic odeslat přijmout doručení dojde k vytvoření zprávy

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 2505400 - Poslední kontrola: 10/08/2014 08:02:00 - Revize: 6.0

Microsoft Entourage 2008 for Mac, Microsoft Entourage 2004 for Mac, Microsoft Outlook 2011 for Mac

  • dftsdahomeportal kbmt KB2505400 KbMtcs
Váš názor