Příznaky
Jde o takovouto situaci:
-
Informace o umístění serveru (LIS) a Enhanced 9-1-1 (E9-1-1) v prostředí Microsoft službě Lync Server 2010 nasazení.
-
Přihlášení ke službě Lync 2010 pomocí telefonu se systémem službě Lync 2010 Phone Edition.
-
Informace LIS je úspěšně načten.
-
Telefon je možné použít několik hodin.
V tomto scénáři telefonu může dojít ke ztrátě informací LIS a žlutá výstražná ikona se zobrazí nad tlačítko soft klíč . Informace o umístění je proto poskytována LIS při volání uživatele E9-1-1.Poznámka Po restartování telefonu můžete načítat informace LIS.
Příčina
K tomuto problému dochází, protože telefon z nelze získat lístek nový web lístek webové služby po vypršení platnosti lístku aktuální web.
Řešení
Chcete-li tento problém vyřešit, nainstalujte následující kumulativní aktualizaci:
2577593 Popis kumulativní aktualizace pro Microsoft službě Lync 2010 Phone Edition pro Polycom CX700 a 8540 telefon LG Nortel IP: červenec 2011 Pro telefony Polycom CX500, Polycom CX600 a Polycom CX3000:
2577594 Popis kumulativní aktualizace pro službě Lync 2010 Phone Edition pro Polycom CX500, Polycom CX600 a Polycom CX3000: červenec 2011 Aastra 6721ip a Aastra 6725ip telefony:
2577595 Popis kumulativní aktualizace pro službě Lync 2010 Phone Edition Aastra 6721ip a Aastra 6725ip: červenec 2011
Další informace
Další informace o podpoře E9-1-1 v službě Lync Server 2010 naleznete na následujícím webu společnosti Microsoft:
Obecné informace o podpoře E9-1-1 v službě Lync Server 2010Další informace o lístek webové služby naleznete na následujícím webu společnosti Microsoft: