Teď jste offline a čekáte, až se znova připojí internet.

2010 Aplikace Outlook nezobrazuje položek deníku u kontaktu

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku:2639664
Příznaky
V roce 2010 s Microsoft Outlook otevřete kontakt. V Kontakt karta na pásu karet v Zobrazit oddíl, klepněte Činnosti tlačítko. Klepnutím Zobrazit rozevírací seznam a pak klepněte na tlačítko Deník.

Pokud to uděláte, zobrazí se následující zpráva:
Neexistují žádné položky, které chcete v tomto zobrazení.
Příčina
Chcete-li přidat podporu pro více účtů na serveru Microsoft Exchange v jedné profil aplikace Outlook, byly provedeny změny jak aplikace Outlook vyhledává konkrétní položky v souvislosti s činností. Položky deníku jsou již zahrnuty ve výsledcích vyhledávání činností.
Další informace
Tato funkce se již nepoužívá. Jako dočasné řešení můžete vyhledejte složku deníku a pomocí filtru na požadované jméno kontaktu nebo pomocí řazení můžete upravit zobrazení Kontakt pole.
ukládání do deníku

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 2639664 - Poslední kontrola: 11/01/2011 22:56:00 - Revize: 1.0

Microsoft Outlook 2010

  • kbmt KB2639664 KbMtcs
Váš názor
/html>r varAutoFirePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write(" >