Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.
Angličtina
Omlouváme se, ale tento článek není dostupný ve vašem jazyce.

Symptoms

Assume that many users access a public folder on a Microsoft Exchange Server 2010 Mailbox server at the same time. In this situation, the Microsoft Exchange Information Store service (Store.exe) may stop responding on the Exchange Server 2010 server. Additionally, if you run Performance Monitor, you notice that the value of the RPC Requests performance counter for the MSExchangeIS object is high and does not decrease.

Cause

This issue occurs because of a deadlock in the Exchange Information Store service.

Resolution

To resolve this issue, install the following update rollup:

2706690 Description of Update Rollup 4 for Exchange Server 2010 Service Pack 2

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about Performance Monitor counters, go to the following Microsoft website:

Exchange Information Store Performance Monitor counters

Potřebujete další pomoc?

Chcete další možnosti?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Byly tyto informace užitečné?

Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×