Teď jste offline a čekáte, až se znova připojí internet.

Položky, které budou zkopírovány do složky Doručená pošta nejsou synchronizovány do poštovní schránky serveru při nastavení umístění pro doručování do souboru PST

Podpora Office 2003 byla ukončena.

Společnost Microsoft ukončila dne 8. dubna 2014 podporu Office 2003. Tato změna ovlivnila aktualizace softwaru a možnosti zabezpečení. Další informace o tom, co to pro vás znamená a jak zajistit ochranu

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku: 2723685
Příznaky
Při použití aplikace Microsoft Office Outlook 2003, aplikace Microsoft Office Outlook 2007 nebo Microsoft Outlook 2010, zvažte následující scénář:
  • Aplikace Outlook je nakonfigurován pro připojení k poštovní schránce na Microsoft Exchange Server 2003, Microsoft Exchange Server 2007 nebo Microsoft Exchange Server do roku 2010.
  • Aplikace Outlook také konfigurován pro použití režimu serveru Exchange s mezipamětí a doručovat nové e-mailové zprávy do souboru osobních složek (PST) nebo soubor dat aplikace Outlook (PST).
  • Přesunout nebo zkopírovat do místní kopie složky Doručená pošta e-mailové zprávy nebo jiné položky aplikace Outlook.
  • Místní mezipaměti kopie položky jsou uloženy v souboru Offline dat aplikace Outlook (OST).
V tomto případě nejsou synchronizovány položky do schránky na Exchange Server. Položky proto nelze přistupovat pomocí aplikace Outlook Web Access nebo Outlook webové aplikace (OWA), Microsoft Exchange ActiveSync nebo pomocí jiné metody.

Tento problém nenastane, pokud připojíte k poštovní schránce serveru Exchange v režimu online. Navíc tento problém nenastane, pokud přesunutí nebo zkopírování položek aplikace Outlook do složky kromě složky Doručená pošta.
Příčina
Toto chování je záměrné.
Jak potíže obejít
Ujistěte se, že jsou synchronizovány položky zkopírovat nebo přesunout do složky Doručená pošta místní kopie poštovní schránky serveru Exchange, nastavte jako výchozí umístění pro doručování poštovní schránky serveru Exchange. Postupujte podle kroků, které jsou vhodné pro verzi aplikace Outlook.
Aplikace Outlook 2010
  1. Spusťte aplikaci Outlook 2010.
  2. Na pásu karet na Soubor karta, klepněte na tlačítko Nastavení účtua klepněte na tlačítko Nastavení účtu znovu.
  3. Klepněte Datové soubory na kartě.
  4. Vyberte soubor dat offline (OST) serveru Exchange. Soubor se zobrazí vaše adresa SMTP společnosti Microsoft Exchange.
  5. V Datové soubory panel nástrojů, klepněte na tlačítko Nastavit jako výchozí.
  6. Klepněte E-mailu na kartě.
  7. Vyberte účet serveru Exchange. Zobrazí účet jako typ Microsoft Exchange.
  8. V E-mailu karta, klepněte Změnit složku tlačítko.
  9. Vyberte účet serveru Exchange. Účet se zobrazí vaše adresa SMTP společnosti Microsoft Exchange.
  10. Klepněte na tlačítko OKa klepněte na tlačítko Zavřít.
  11. Restartujte aplikaci Outlook 2010.
Aplikace Outlook 2007
  1. Spusťte aplikaci Outlook.
  2. V Nástroje nabídky, klepněte na tlačítko Nastavení účtu.
  3. Klepněte Datové soubory na kartě.
  4. Vyberte účet serveru Exchange. Zobrazí se jako typ účtu Microsoft Exchange nebo Exchange.
  5. V E-mailu panel nástrojů, klepněte na tlačítko Nastavit jako výchozía klepněte na tlačítko Zavřít.
  6. Restartujte aplikaci Outlook 2007.
Aplikace Outlook 2003
  1. Spuštění aplikace Outlook 2003.
  2. V Nástroje nabídky, klepněte na tlačítko E-mailu účty.
  3. Vyberte Zobrazit nebo změnit existující účty elektronické poštya klepněte na tlačítko Další.
  4. V Doručovat nový e-mail do následujícího umístění: rozevírací seznam, vyberte poštovní schránky serveru Exchange.
  5. Klepněte na tlačítko Dokončit.
  6. Restartujte aplikaci Outlook 2003.

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 2723685 - Poslední kontrola: 06/22/2012 14:59:00 - Revize: 1.0

Microsoft Office Outlook 2003, Microsoft Office Outlook 2007, Microsoft Outlook 2010

  • kbmt KB2723685 KbMtcs
Váš názor
html>t="> >