Teď jste offline a čekáte, až se znova připojí internet.

Pomalé aplikace Outlook na webu výkon při přístupu prostřednictvím aplikace Internet Explorer 8

DŮLEŽITÉ: Tento článek je přeložen pomocí softwaru na strojový překlad Microsoft. Nepřesný či chybný překlad lze opravit prostřednictvím technologie Community Translation Framework (CTF). Microsoft nabízí strojově přeložené, komunitou dodatečně upravované články, a články přeložené lidmi s cílem zajistit přístup ke všem článkům v naší znalostní bázi ve více jazycích. Strojově přeložené a dodatečně upravované články mohou obsahovat chyby ve slovníku, syntaxi a gramatice. Společnost Microsoft není odpovědná za jakékoliv nepřesnosti, chyby nebo škody způsobené nesprávným překladem obsahu nebo jeho použitím našimi zákazníky. Více o CTF naleznete na http://support.microsoft.com/gp/machine-translation-corrections/cs.

Projděte si také anglickou verzi článku: 2871314
PROBLÉM
Uživatelé v prostředí Exchange Server místně nebo ve službách Office 365, kteří používají aplikaci Internet Explorer 8 pro přístup k aplikaci Outlook na webu (dříve známá jako aplikace Outlook Web App [OWA]) dojít ke snížení výkonu při jejich provádění běžných úkolů, například následující:
  • Nová pošta
  • Odesílat a přijímat poštu
  • Vybrat příjemce z globálního seznamu adres (GAL)
  • Vyberte složky
Dále může se zobrazit zpráva "Čekání na <URL>" ve stavovém řádku aplikace Internet Explorer 8. Tato zpráva není zmizí i po stisknutí klávesy F5 obnovíte okno prohlížeče. Tato zpráva znamená, že aplikace Internet Explorer 8 pokračuje načíst součásti web components nebo dat aplikace Outlook.</URL>
PŘÍČINA
Tento problém je způsoben výkon JavaScriptu a problémy využití paměti v aplikaci Internet Explorer 8.
ŘEŠENÍ
Důrazně doporučujeme, aby uživatelé upgradovat na nejnovější verzi aplikace Internet Explorer.

Další informace získáte v případě služeb Office 365 vPožadavky na systém pro sadu Office. Společnost Microsoft bude nadále podporovat aplikace Internet Explorer 8 a služeb Office 365. Nicméně uživatelské zkušenosti a zkušenosti podpory bude omezen.
ŘEŠENÍ
Pokud nelze upgradovat na nejnovější verzi aplikace Internet Explorer a musí používat aplikaci Internet Explorer 8 použijte jednoduchá verze aplikace Outlook na webu.

Office 365

Nastavení světla verzi aplikace Outlook na webu pro všechny uživatele v organizaci služeb Office 365

  1. Přihlaste se k portálu (Office 365https://Portal.Office.com) jako správce.
  2. Klepněte na položku Správcea potom klepněte na tlačítko Exchange otevření Centra správy Exchange.
  3. V navigačním podokně Exchange Admin Center klepněte na příkaz oprávněnía pak klepnutím zásady aplikace Outlook Web App.
  4. Poklepejte na položku Výchozí OwaMailboxPolicy.
  5. V dialogovém okně zásady aplikace Outlook Web App klikněte na možnost funkce, vymazat klienta Premium políčko a klepněte na tlačítko Uložit.
Poznámka: Tyto změny může trvat několik minut, aby se projevily.

V tomto okamžiku všem uživatelům v organizaci služeb Office 365, kteří používají aplikaci Outlook na webu zobrazí se na světle zkušeností webové aplikace Outlook. Uživatelé nebudou moci na theOutlook na Prémiová verze webu dokud správce vrátí změny provedené v aplikaci Outlook na webu zásady v Exchange Admin Center.

Nastavení světla verzi aplikace Outlook na webu pro jednoho uživatele ve vaší organizaci služeb Office 365

  1. Uživatele pro přihlášení k portálu (Office 365https://Portal.Office.com).
  2. Klepněte na tlačítko Outlook.
  3. Klepněte na tlačítko Nastavení )Kopie obrazovky na tlačítko Nastavení) a pak klepněte na položku Nastavení zobrazení.
  4. Klepněte na verzi aplikace Outlook Web Appa zaškrtněte políčko použít jednoduchá verze aplikace Outlook Web App .
Vrátit do aplikace Outlook na Prémiová verze webu, zrušte zaškrtnutí políčkapoužít jednoduchá verze aplikace Outlook Web Appmá uživatel. Uživatel zobrazí pomocí aplikace Outlook web premium zkušenosti dalším, že mu má přístup k aplikaci Outlook na webu.
DALŠÍ INFORMACE
Produkty třetích stran, které tento článek popisuje jsou vyráběny společnostmi nezávislými na společnosti Microsoft. Společnost Microsoft neposkytuje žádnou záruku, implicitně předpokládanou ani jinou, týkající se výkonu nebo spolehlivosti těchto produktů.

Stále potřebujete pomoc? Přejděte Komunity Office 365Web nebo Fór TechNet serveru Exchange.

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 2871314 - Poslední kontrola: 01/13/2016 02:59:00 - Revize: 8.0

Microsoft Exchange Online, Exchange Server 2016 Enterprise Edition, Exchange Server 2016 Standard Edition, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • o365e o365m o365p o365022013 o365 o365a kb3rdparty kbgraphxlink kbgraphic kbmt KB2871314 KbMtcs
Váš názor
html>t> c="https://c1.microsoft.com/c.gif?DI=4050&did=1&t=">&t=">>/html>/html>