E-mailové zprávy z Doručená zmizí po čtení e-mailových zpráv v aplikaci Outlook

Podpora Office 2003 byla ukončena.

Společnost Microsoft ukončila dne 8. dubna 2014 podporu Office 2003. Tato změna ovlivnila aktualizace softwaru a možnosti zabezpečení. Další informace o tom, co to pro vás znamená a jak zajistit ochranu

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku:287577
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Microsoft Outlook 2000 verzi tohoto článku naleznete 253503.
Microsoft Outlook 98 verzi tohoto článku naleznete 253504.
Aplikace Microsoft Outlook 97 verzi tohoto článku naleznete 253505.
Příznaky
E-mailové zprávy může zmizet z Doručená v aplikaci Microsoft Outlook 2002 a 2003 aplikace Microsoft Office Outlook. V některých případech toto chování může dojít pouze po číst zprávy.
Příčina
Dvě možné příčiny tohoto chování jsou následující:
  • Máte filtr, který se vztahuje k zobrazení pouze nepřečtených zpráv.
  • Prohlížíte Microsoft Exchange Mailbox a mít instance spuštění Outlook má doručení nastavit osobních složek (PST) soubor.
Jak potíže obejít
Toto chování můžete odstranit jednou z následujících metod.

Příčina 1

Odebrat všechny filtry, postupujte takto:
  1. V aplikaci Outlook 2002 v nabídce Zobrazit přejděte na příkaz Aktuální zobrazení a klepněte na tlačítko Upravit aktuální zobrazení.

    V aplikaci Outlook 2003 v nabídce Zobrazit přejděte na příkaz Uspořádat podle, přejděte na příkaz Aktuální zobrazení a klepněte na tlačítko Upravit aktuální zobrazení.
  2. V aplikaci Outlook 2002 dialogové okno Zobrazit shrnutí klepněte na tlačítko Filtr.

    Aplikace Outlook 2003 v dialogovém okně Upravit zobrazení klepněte na tlačítko Filtr.
  3. V dialogovém okně Filtr klepněte na tlačítko Vymazat vše a pak dvakrát klepněte na tlačítko OK.
Všechny e-mailové zprávy, přečtené i nepřečtené, jsou nyní viditelné.

Příčina 2

Pokud Exchange Server a osobních složek (PST) služby jsou součástí profilu, přesvědčte se, zda je výchozí umístění doručování nových e-mailových nastavena k poštovní schránce Exchange Server. Jinak e-mailové bude přesunuta ze doručené Exchange do osobní složky Doručená pošta. Chcete-li to provést, proveďte následující kroky:
  1. V nabídce Nástroje klepněte na příkaz Účty elektronické pošty.
  2. Klepněte na přepínač Zobrazit nebo změnit existující e-mailové účty a potom klepněte na tlačítko Další.
  3. Ověřte, zda je možnost Doručovat nový e-mail do následujícího umístění nastavit poštovní schránky a potom klepněte na tlačítko Dokončit.
  4. Restartujte aplikaci Outlook.

    Poznámka: Po provedení výchozí umístění pro doručování poštovní schránky Exchange, můžete přesunout z osobních složek (PST) doručené zpět do doručené Exchange e-mailu.
podokno náhledu

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 287577 - Poslední kontrola: 12/06/2015 00:20:00 - Revize: 3.2

Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition

  • kbnosurvey kbarchive kbmt kbfilters kbemail kbprb KB287577 KbMtcs
Váš názor