Teď jste offline a čekáte, až se znova připojí internet.

Jak nastavit výchozí písmo v aplikaci Word

Verzi tohoto článku pro aplikaci Microsoft Word 2000 naleznete v článku 211668 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)
Verzi tohoto článku pro aplikaci Microsoft Word 98 naleznete v článku 179596 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)
Verzi tohoto článku pro aplikaci Microsoft Word 97 naleznete v článku 64423 (Tento článek může obsahovat odkazy na anglický obsah (dosud nepřeložený).)
Souhrn
Tento článek popisuje, jak nastavit výchozí písmo v aplikaci Microsoft Word 2002, Microsoft Office Word 2003 a Microsoft Office Word 2007.
Další informace
Výchozí písmo aplikace Word je definováno ve stylu Normální globální šablony (Normal.dot). Pokud neurčíte jinou šablonu, aplikace Word používá šablonu Normal.dot.

Jak změnit styl výchozího písma v aplikaci Word 2002 nebo v aplikaci Word 2003

Chcete-li změnit styl výchozího písma v aplikaci Word 2002 nebo v aplikaci Word 2003, postupujte takto:
  1. Nemáte-li otevřený žádný dokument, vytvořte nový dokument založený na šabloně Normal.

    Klepněte na příkaz Nový v nabídce Soubor a dále klepněte na odkaz Prázdný dokument v podokně Nový dokument.
  2. V nabídce Formát klepněte na příkaz Písmo.
  3. Vyberte písmo, výšku textu v bodech a libovolné jiné atributy.
    Dialogové okno Písmo
  4. Klepněte na tlačítko Výchozí.
  5. Po zobrazení následující výzvy klepněte na tlačítko Ano:
    Chcete změnit výchozí písmo na (výchozí) název_písma?
    Změna ovlivní všechny nové dokumenty založené na šabloně NORMAL.
  6. Podržte stisknutou klávesu SHIFT a v nabídce Soubor klepněte na příkaz Uložit vše.

    Poznámka: Jestliže aplikace Word zobrazí výzvu k uložení nového prázdného dokumentu, klepněte na tlačítko Storno. Aplikace Word nezobrazí výzvu k uložení změn do šablony Normal, jestliže nezaškrtnete políčko Výzva pro uložení normální šablony na kartě Ukládání. Chcete li vyhledat tuto možnost, klepněte v nabídce Nástroje na příkaz Možnosti.

Jak změnit styl výchozího písma v aplikaci Word 2007

Chcete-li změnit styl výchozího písma v aplikaci Word 2007, postupujte takto:
  1. Nemáte-li otevřený žádný dokument, vytvořte nový dokument založený na šabloně Normal.

    Klepněte na Tlačítko Microsoft Office, klepněte na tlačítko Nový, v podokně Nový dokument klepněte na odkaz Prázdný dokument a dále klepněte na tlačítko Vytvořit.
  2. Ve skupině Písmo klepněte na položku Písma.
  3. Vyberte písmo, výšku textu v bodech a libovolné jiné atributy v dialogovém okně Písma.
  4. Klepněte na tlačítko Výchozí.
  5. Po zobrazení následující výzvy klepněte na tlačítko Ano:
    Chcete změnit výchozí písmo na (výchozí) název_písma?
    Změna ovlivní všechny nové dokumenty založené na šabloně NORMAL.
  6. Klepněte na tlačítko OK.
  7. Klepněte na Tlačítko Office a potom na tlačítko Možnosti aplikace Word.
  8. Na kartě Přizpůsobit vyberte ze seznamu položku Příkazy mimo pás karet a dále vyberte položku Uložit vše.
  9. Klepněte na tlačítko Přidat, klepněte na tlačítko OK a dále klepněte na tlačítko Uložit vše na upraveném Panelu nástrojů Rychlý přístup.

    Poznámka: Jestliže aplikace Word zobrazí výzvu k uložení nového prázdného dokumentu, klepněte na tlačítkoStorno. Chcete-li, aby aplikace Word zobrazovala výzvu k uložení změn do šablony Normal, postupujte takto:
    1. Klepněte na Tlačítko Office a potom na tlačítko Možnosti aplikace Word.
    2. Na kartě Upřesnit zaškrtněte políčko Výzva pro uložení normální šablony ve skupině Ukládání.
OfficeKBHowTo changing inf
Vlastnosti

ID článku: 291291 - Poslední kontrola: 05/13/2010 05:59:05 - Revize: 2.0

Microsoft Word 2002 Standard Edition, Microsoft Office Word 2003, Microsoft Office Word 2007

  • kbgraphxlinkcritical kbhowto kbusage KB291291
Váš názor
>&t=">