Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Příznaky

Předpokládejme, že máte složky aplikace Microsoft Outlook, které je uspořádáno podle kategorií v prostředí Microsoft Exchange Server 2013. Přejděte na položku nastavení kategorie. V této situaci je vrácena horní části seznamu zobrazení v aplikaci Outlook.

Poznámka: K tomuto problému dochází v klienty Outlook 2010 a Outlook 2013. Ale se vyskytuje pouze při připojení k serveru Exchange Server 2013.

Příčina

K tomuto problému dochází, protože aplikace Outlook nenalezla řádek založený na jeho původní klíč instance, který je změněn, pokud složka je nastavena na být seřazeny podle kategorií.

Řešení

Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizaci 9 pro Exchange Server 2013.

Stav

Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×