Příznaky
Předpokládejme, že máte složky aplikace Microsoft Outlook, které je uspořádáno podle kategorií v prostředí Microsoft Exchange Server 2013. Přejděte na položku nastavení kategorie. V této situaci je vrácena horní části seznamu zobrazení v aplikaci Outlook.
Poznámka: K tomuto problému dochází v klienty Outlook 2010 a Outlook 2013. Ale se vyskytuje pouze při připojení k serveru Exchange Server 2013.
Příčina
K tomuto problému dochází, protože aplikace Outlook nenalezla řádek založený na jeho původní klíč instance, který je změněn, pokud složka je nastavena na být seřazeny podle kategorií.
Řešení
Chcete-li tento problém vyřešit, nainstalujte kumulativní aktualizaci 9 pro Exchange Server 2013.
Stav
Společnost Microsoft potvrdila, že se jedná o problém v produktech společnosti Microsoft, které jsou uvedeny v části "Platí pro".