U uživatelů v Rusku, kteří používají aplikaci Outlook for Mac času schůzky

DŮLEŽITÉ: Tento článek je přeložen pomocí softwaru na strojový překlad Microsoft. Nepřesný či chybný překlad lze opravit prostřednictvím technologie Community Translation Framework (CTF). Microsoft nabízí strojově přeložené, komunitou dodatečně upravované články, a články přeložené lidmi s cílem zajistit přístup ke všem článkům v naší znalostní bázi ve více jazycích. Strojově přeložené a dodatečně upravované články mohou obsahovat chyby ve slovníku, syntaxi a gramatice. Společnost Microsoft není odpovědná za jakékoliv nepřesnosti, chyby nebo škody způsobené nesprávným překladem obsahu nebo jeho použitím našimi zákazníky. Více o CTF naleznete na http://support.microsoft.com/gp/machine-translation-corrections/cs.

Projděte si také anglickou verzi článku: 3003031
Příznaky
Kalendář aplikace Outlook for Mac nebo aplikace Outlook pro Mac 2011 schůzky a události v kalendáři zdánlivě jeden nebo několik hodin vypnout po 26 říjen 2014 pro uživatele v Rusku.
Příčina
26. října 2014 Ruska změnit jeho existujících časových pásem. Zobrazení tohotoMicrosoft TechNet článkuDalší informace o změnách.
Řešení
Chcete-li vyřešit tento problém pro kalendář aplikace Outlook pro Mac, instalace aplikace Outlook pro Mac Office 365 – aktualizace březen 2015 minimálně nebo nainstalujte nejnovější aktualizace pro kalendář aplikace Outlook for Mac. Informace o této aktualizaci získáte klepnutím na následující číslo článku databáze Microsoft Knowledge Base:

3038443 Aplikace Outlook for Mac Office 365 – aktualizace březen 2015

Chcete-li nainstalovat nejnovější aktualizace pro kalendář aplikace Outlook pro Mac, spusťte aplikaci Outlook a v nabídce Nápověda klepněte na příkaz zjišťovat aktualizace .


Chcete-li vyřešit tento problém pro aplikaci Outlook pro Mac 2011, nainstalujte Microsoft Office for Mac 2011 14.5.2 aktualizace. Informace o této aktualizaci získáte klepnutím na následující číslo článku databáze Microsoft Knowledge Base:

3048691Microsoft Office for Mac 2011 14.5.2 aktualizace

Jak potíže obejít
Pokud nemůžete nainstalovat aktualizaci popsanou v části "Řešení" Tento problém vyřešit, můžete tento problém vyřešit pomocí následujících možností:

V aplikaci Outlook pro Mac 2011, nastavte své časové pásmo, které odpovídá nové doby zoneaccording naMicrosoft TechNet článkuco 26. října 2014. Například, pokud jste dříve použili(UTC + 03:00) Kaliningrad, Minskčasové pásmo, přepnout do jedné ze zón čas(UTC + 02:00).

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 3003031 - Poslední kontrola: 07/17/2015 21:39:00 - Revize: 2.0

Microsoft Outlook 2011 for Mac, Outlook for Mac for Office 365

  • kbmt KB3003031 KbMtcs
Váš názor