Skype pro mobilní aplikace Business selhání přihlášení Dial plán obsahuje nečíselné a neabecední znaky

DŮLEŽITÉ: Tento článek je přeložen pomocí softwaru na strojový překlad Microsoft. Nepřesný či chybný překlad lze opravit prostřednictvím technologie Community Translation Framework (CTF). Microsoft nabízí strojově přeložené, komunitou dodatečně upravované články, a články přeložené lidmi s cílem zajistit přístup ke všem článkům v naší znalostní bázi ve více jazycích. Strojově přeložené a dodatečně upravované články mohou obsahovat chyby ve slovníku, syntaxi a gramatice. Společnost Microsoft není odpovědná za jakékoliv nepřesnosti, chyby nebo škody způsobené nesprávným překladem obsahu nebo jeho použitím našimi zákazníky. Více o CTF naleznete na http://support.microsoft.com/gp/machine-translation-corrections/cs.

Projděte si také anglickou verzi článku: 3170199
Příznaky
Jde o takovouto situaci:
  • V Microsoft Skype pro Business Server 2015 prostředí přidáte novou doménu SIP.
  • Nově přidané domény změníte výchozí domény SIP.
  • Uživatel se přihlásí do Skype pro mobilní aplikace Business zadáním telefonního čísla.
  • Skype pro mobilní aplikace Business ukončení uživatelem a potom zpět příznaky v.
V tomto případě uživatel nemůže přihlásit a zobrazí následující chybová zpráva:
Nelze vás přihlásit... Zkuste později.

Příčina
K tomuto problému dochází, protože Dial plán obsahuje nečíselné a neabecední znaky. To způsobí, že telefonní číslo chyby ověřování.

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 3170199 - Poslední kontrola: 06/30/2016 05:44:00 - Revize: 2.0

Skype for Business Server 2015

  • kbfix kbqfe kbsurveynew kbexpertiseadvanced kbmt KB3170199 KbMtcs
Váš názor