Duplicitní šablony se zobrazí v aplikaci Project Web Access

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku:822373
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Příznaky
Při přihlášení k aplikaci Project Web Access jako správce a v nabídce Správa klepněte na tlačítko Vyčistit databázi serveru Microsoft, můžete najít několik šablon se stejným názvem.
Příčina
Tento problém může dojít při uložení šablony se stejným názvem jako existující šablony.
Řešení

Informace o aktualizaci Service Pack

Tento problém je opraven aktualizací Project Server 2002 Service Pack 1.

Tento problém vyřešíte pomocí nejnovější aktualizace service pack pro Project Server 2002. Další informace získáte v následujícím článku znalostní báze Microsoft Knowledge Base:
867830Jak získat nejnovější aktualizaci service pack pro Microsoft Project Server 2002

Informace o opravě hotfix

K dispozici je podporovaná oprava hotfix od společnosti Microsoft. Tato oprava hotfix je však určena pouze k opravě problému popsanému v tomto článku. Použijte tuto opravu hotfix pouze u systémů, kde dochází k tomuto konkrétnímu problému.

Pokud je oprava hotfix k dispozici ke stažení, v horní části tohoto článku je sekce "Hotfix stažení k dispozici". Není-li tato část uvedena, vyžádejte si tuto opravu hotfix od oddělení služeb zákazníkům a podpory společnosti Microsoft.

Poznámka: Pokud vyskytnout další problémy nebo jakékoli řešení potíží je vyžadován, pravděpodobně budete muset vytvořit zvláštní požadavek na službu. Výdaje na technickou podporu se týkají dalších otázek a problémů, které nelze vyřešit pomocí této opravy konkrétní opravy hotfix. Navštivte následující web společnosti Microsoft pro získání telefonního čísla na Zákaznické centrum, nebo pokud chcete vytvořit samostatnou žádost o podporu: Poznámka: Zobrazí formulář "Hotfix stažení k dispozici" jazyky, pro které je oprava hotfix k dispozici. Pokud váš jazyk není zobrazen, oprava hotfix není k dispozici pro daný jazyk.Globální verze této opravy má následující atributy souborů (nebo novější). Data a časy jednotlivých souborů jsou uvedeny ve formátu UTC (Coordinated Universal Time). Pokud zobrazíte informace o souboru, bude převedena na místní čas. Rozdíl mezi místním ČASEM a najít, použijte kartu časové pásmo v ovládacím panelu Datum a čas.
   Date         Time    Version        Size       File name        ----------------------------------------------------------------  30-May-2003  19:51  10.0.2003.530  20,451,328  Winproj.exe                                                  
Prohlášení
Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny na začátku tohoto článku.
Tento problém byl poprvé opraven v Project Server 2002 Service Pack 1.

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 822373 - Poslední kontrola: 01/07/2015 17:22:43 - Revize: 4.2

Microsoft Project 2002 Professional Edition

  • kbnosurvey kbarchive kbmt kbautohotfix kbqfe kbhotfixserver kbtshoot kbprojectserver2002sp1fix KB822373 KbMtcs
Váš názor