Teď jste offline a čekáte, až se znova připojí internet.

Váš prohlížeč není podporovaný.

Pokud chcete používat tento web, musíte si aktualizovat prohlížeč.

Aktualizovat na nejnovější verzi Internet Exploreru

PRJ: Jak fiskální dat jsou zobrazené na časově uspořádaných zobrazení

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku:86287
Souhrn
Ve verzích aplikace výše uvedené při nastavení fiskálního roku spusťte v měsíci, než je Leden také před aktuální měsíc, aktuální datum může zobrazit nesprávná. Zadán fiskální rok se stane aktuální datum fiskální datum, které výsledky datum přechod dopředu podle jednoho roku. Toto je správná roku na základě zadané aplikace a výpočty standardní fiskální rok informace.
Další informace

Příklad 1

  1. Změnit aktuální datum 6, 29/97.

    Microsoft Project 98/2000: Klepněte V nabídce Projekt příkaz informace o projektu.

    Aplikace 4.1: Klepněte V nabídce Soubor tlačítko Project informace.

    Aplikace 4.0: V nabídce Soubor klepněte souhrnných informací.
  2. V nabídce Formát klepněte na tlačítko časová osa. Ve skupinovém rámečku Měřítko hlavní v jednotky vyberte roky. Ve skupinovém rámečku Měřítko vedlejší vyberte čtvrtletí v poli jednotky. Klepněte na tlačítko OK.
  3. V nabídce Nástroje klepněte na tlačítko Možnosti a klepněte na kartu Kalendář. Ve skupinovém rámečku "Kalendář možnosti pro < Název Projektu >" v seznamu "fiskální rok se spustí v" únor. Klepněte na tlačítko OK.
Nyní svislý pruh v Ganttově grafu nyní zobrazuje rok 1998.

Příklad 2

Možnost "fiskální rok se spustí v" je nastavena na měsíc, který je za aktuální datum, aktuální datum na pruh Ganttova diagramu zůstává stejné a jsou budoucí měsíců zvýšen podle počínaje měsíc zadán jeden rok.

  1. Změnit aktuální datum 6, 29/97.

    Microsoft Project 98/2000: Klepněte V nabídce Projekt příkaz informace o projektu.

    Aplikace 4.0: V nabídce Soubor klepněte souhrnných informací.

    Aplikace 4.1: Klepněte V nabídce Soubor tlačítko Project informace.
  2. V nabídce Formát klepněte na tlačítko časová osa. Ve skupinovém rámečku Měřítko hlavní v jednotky vyberte roky. Ve skupinovém rámečku Měřítko vedlejší vyberte čtvrtletí v poli jednotky. Klepněte na tlačítko OK.
  3. V nabídce Nástroje klepněte na tlačítko Možnosti a klepněte na kartu Kalendář. Ve skupinovém rámečku "Kalendář možnosti pro < Název Projektu >" v seznamu "fiskální rok se spustí v" únor. Klepněte na tlačítko OK.
Zobrazuje aktuální datum je stále v aktuálním roce časového měřítka v Ganttově grafu; příští měsíc (červenec v tomto příkladu) je však v 1998.
prj2000 3.00a

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 86287 - Poslední kontrola: 01/18/2007 19:10:42 - Revize: 3.1

  • Microsoft Project 2000 Standard Edition
  • Microsoft Project 98 Standard Edition
  • Microsoft Project 4.1 Standard Edition
  • Microsoft Project 4.1a
  • Microsoft Project 3.0 Standard Edition
  • Microsoft Project 3.0a
  • Microsoft Project 4.0 Standard Edition
  • Microsoft Project 3.0 pro počítače Macintosh
  • Microsoft Project 4.0 pro počítače Macintosh
  • kbmt kbhowto KB86287 KbMtcs
Váš názor
>ow.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");