Teď jste offline a čekáte, až se znova připojí internet.

Při exportovat data do aplikace Microsoft Excel z aplikace Microsoft Dynamics CRM se zobrazí chybová zpráva: "Problémy během načítání"

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

Projděte si také anglickou verzi článku:911318
Opravu hotfix, která je popsána v tomto článku je k dispozici pro čínské verze aplikace Microsoft Dynamics CRM nebo japonskou verzi Microsoft Dynamics CRM.
Příznaky
Při pokusu o export dat z aplikace Microsoft Dynamics CRM do aplikace Microsoft Excel, data nelze exportovat. Dále se zobrazí následující chybová zpráva:
Problémy při zatížení

Problémy byl v těchto oblastech během načítání:

Nastavení sešitu



Soubor protokolu byl vytvořen seznam upozornění zatížení. Tento soubor byl uložen do následujícího umístění: C:\Documents and Settings\ username \Local Settings\Temporary Internet Files\Content.MSO\ filename. protokolu.
Příčina
K tomuto problému může dojít, pokud název zobrazení je delší než 25 znaků a název zobrazení obsahuje jeden nebo více z následujících znaků:
  • Menší než znaménko (<)
  • Větší než (>) znaménko
  • Znak uvozovek (")
  • Apostrof (')
  • Ampersand (&)
Řešení
Tento problém je vyřešen v aplikaci Microsoft Dynamics CRM 3.0 kumulativní aktualizaci 1. Další informace získáte následujícím článku znalostní báze Microsoft:
922815Je k dispozici kumulativní aktualizace 1 pro aplikaci Microsoft Dynamics CRM 3.0
Pro SPLA: Tento problém je vyřešen v souhrnné aktualizaci 1 pro aplikaci Microsoft Dynamics CRM 3.0 Professional Edition pro poskytovatele služeb. Další informace získáte následujícím článku znalostní báze Microsoft:
935731Je k dispozici kumulativní aktualizace 1 pro aplikaci Microsoft Dynamics CRM 3.0 Professional Edition pro poskytovatele služeb
Prohlášení
Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části „ platí.Tento problém byl opraven v aplikaci Microsoft Dynamics CRM 3.0 kumulativní aktualizaci 1 a 1 kumulativní aktualizace pro aplikaci Microsoft Dynamics CRM 3.0 Professional Edition pro poskytovatele služeb.
Další informace
Další informace o terminologii používané k popisu aktualizací softwaru společnosti Microsoft získáte v následujících článcích v databázi Microsoft Knowledge Base:
824684Popis standardní terminologie používané k popisu aktualizací softwaru společnosti Microsoft
887283Aplikace Microsoft Business Solutions CRM software oprav hotfix a aktualizací balíček pojmenování normy
CRM3 crm30 crm3.0

Upozornění: Tento článek je přeložený automaticky

Vlastnosti

ID článku: 911318 - Poslední kontrola: 09/19/2007 21:46:17 - Revize: 4.1

Microsoft CRM 3.0, Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers

  • kbmt kberrmsg kbbug kbexport kbmbsmigrate kbqfe kbhotfixserver KB911318 KbMtcs
Váš názor
hild(m);