Seznamu záznamů dialogového okna Vyhledat záznamy nefiltruje nový kontakt v aplikaci Microsoft Dynamics CRM 4.0

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

948298
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Příznaky
Zvažte následující scénář v aplikaci Microsoft Dynamics CRM 4.0. Nový kontakt vytvoříte klepnutím na tlačítko Nový v dialogovém okně Vyhledat záznamy. Uložení nového kontaktu. V tomto scénáři záznamy seznam nefiltruje nový kontakt.
Příčina
K tomuto problému dochází z důvodu problému v logiku, která zaplní primárního pole, při tažení zobrazovaný název.
Řešení
Tento problém je vyřešen v nejnovější kumulativní kumulativní aktualizaci pro aplikaci Microsoft Dynamics CRM 4.0. Další informace získáte následujícím článku znalostní báze Microsoft:
949256Microsoft Dynamics CRM 4.0 aktualizace a opravy hotfix
Prohlášení
Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části „ platí.
Další informace
Další informace o terminologii aktualizace softwaru získáte v následujících článcích v databázi Microsoft Knowledge Base:
824684Popis standardní terminologie používané k popisu aktualizací softwaru společnosti Microsoft
887283Aplikace Microsoft Business Solutions CRM software oprav hotfix a aktualizací balíček pojmenování normy

Upozornění: Tento článek byl přeložen automaticky

Vlastnosti

ID článku: 948298 - Poslední kontrola: 01/15/2015 18:45:47 - Revize: 3.0

  • Microsoft Dynamics CRM 4.0
  • kbnosurvey kbarchive kbmt kbautohotfix kbmbscustomization kbfix kbexpertiseinter kbmbsmigrate kbqfe kbhotfixserver KB948298 KbMtcs
Váš názor