Nelze vytvořit nové organizace CRM pomocí nástroje Deployment Manager Microsoft Dynamics CRM 4.0

Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.

950128
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Příznaky
Nové organizace CRM nelze vytvořit pomocí Správce zavedení v Microsoft Dynamics CRM 4.0.
Příčina
K tomuto problému dochází, protože pole měny není k dispozici ve formuláři.
Řešení
Tento problém je vyřešen v nejnovější kumulativní aktualizaci kumulativní Microsoft Dynamics CRM 4.0. Další informace naleznete následujícím článku znalostní databáze Microsoft Knowledge Base:
949256Microsoft Dynamics CRM 4.0 aktualizace a opravy hotfix
Další informace
Tomuto problému může dojít v jiných jazycích k dispozici, jako například francouzská. Jiné jazykové verze, které jsou vydány v sestavení 4.0.7333.113 jsou ovlivněny stejným způsobem.

Upozornění: Tento článek byl přeložen automaticky

Vlastnosti

ID článku: 950128 - Poslední kontrola: 01/15/2015 10:00:02 - Revize: 3.0

  • Microsoft Dynamics CRM 4.0
  • kbnosurvey kbarchive kbmt kbexpertisebeginner kbtshoot kbmbsmigrate kbprb kbexpertiseinter KB950128 KbMtcs
Váš názor