Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den! Zdravíme uživatele
Select a different account.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.
Klávesové zkratky ve Wordu

Mnoho uživatelů zjistí, že používání externí klávesnice s klávesovými zkratkami pro Word jim pomáhá pracovat efektivněji. Pro uživatele s pohybovým nebo zrakovým postižením může být používání klávesových zkratek snazší než používání dotykového displeje a je to důležitá alternativa k používání myši.

Poznámky: 

  • Klávesové zkratky v tomto tématu odpovídají americkému rozložení klávesnice. Klávesy pro jiná jazyková rozložení nemusí přesně odpovídat americkým klávesovým zkratkám.

  • Znaménko plus (+) ve zkratce znamená, že musíte stisknout více kláves najednou.

  • Znak čárky (,) v klávesové zkratkě znamená, že musíte stisknout více kláves v daném pořadí.

Tento článek popisuje klávesové zkratky a funkční klávesy v Word pro Windows.

Poznámky: 

V tomto tématu

Často používané klávesové zkratky

Tato tabulka obsahuje nejčastěji používané klávesové zkratky vMicrosoft #x1 .

Akce

Stiskněte

Otevření dokumentu

Ctrl+O

Vytvoření nového dokumentu

Ctrl+N

Uložte dokument.

Ctrl+S

Zavřete dokument.

Ctrl+W

Vyjměte vybraný obsah do schránky.

Ctrl + X

Zkopírujte vybraný obsah do schránky.

Ctrl+C

Vložení obsahu ze schránky.

Ctrl+V

Vyberte veškerý obsah dokumentu.

Ctrl + A

Použití tučného formátování textu

Ctrl+B

Použijte u textu kurzívu.

Ctrl+I

Použije u textu formátování podtržení.

Ctrl+U

Zmenšení velikosti písma o 1 bod

Ctrl+Levá závorka ([)

Zvětšení velikost písma o 1 bod

Ctrl+pravá závorka (])

Zacentrujte text.

Ctrl+E

Zarovnejte text doleva.

Ctrl+L

Zarovnejte text doprava.

Ctrl+R

Zrušení příkazu

Esc

Vraťte zpět předchozí akci.

Ctrl+Z

Pokud je to možné, znovu proveďte předchozí akci.

Ctrl+Y

Upravte zvětšení.

Alt+O, Q a pak pomocí klávesy Tab v dialogovém okně Lupa přejděte na požadovanou hodnotu.

Rozdělení okna dokumentu

Ctrl+Alt+S

Zrušení rozdělení okna dokumentu

Alt+Shift+C nebo Ctrl+Alt+S

Začátek stránky

Zavření podokna úloh

Zavření podokna úloh pomocí klávesnice:

  1. Opakovaně stiskněte klávesu F6, dokud nebude vybráno podokno úloh.

  2. Stiskněte kombinaci kláves Ctrl+mezerník.

  3. Šipkovými klávesami vyberte Zavřít a pak stiskněte Enter.

Klávesové zkratky pásu karet

Pás karet seskupuje související možnosti na kartách. Například na kartě Domů obsahuje skupina Písmo možnost Barva písma . Stisknutím klávesy Alt zobrazte klávesové zkratky na pásu karet označované jako klávesové zkratky jako malá písmena na malých obrázcích vedle karet a možností, jak je znázorněno na následujícím obrázku.

Klávesové zkratky na pásu karet ve Wordu 365

Poznámka: Doplňky a další programy můžou na pás karet přidávat nové karty a můžou k těmto kartám poskytovat přístupové klávesy.

Můžete zkombinovat písmena klávesových zkratek s klávesou Alt a vytvořit zkratky s názvem Přístupové klávesy pro možnosti pásu karet. Například stisknutím Alt+Ů otevřete kartu Domů a alt+Q přejděte do pole Řekněte mi nebo Hledat . Dalším stisknutím klávesy Alt zobrazíte klávesové zkratky pro možnosti pro vybranou kartu.

V závislosti na verzi Microsoft 365, kterou používáte, může být textové pole Vyhledat v horní části okna aplikace přejmenováno na Řekněte mi. Obojí nabízí do velké míry podobné prostředí, ale některé možnosti a výsledky hledání se můžou lišit.

V Office 2013 a Office 2010 stále funguje většina starých klávesových zkratek nabídky Alt. Potřebujete ale znát celou klávesovou zkratku. Stiskněte například klávesu Alt a pak stiskněte jednu ze starých kláves nabídky E (Upravit), V (Zobrazení), I (Vložit) atd. Zobrazí se oznámení s informací, že používáte přístupový klíč ze starší verze Microsoft 365. Pokud znáte celou sekvenci klíčů, pokračujte a použijte ji. Pokud sekvenci neznáte, stiskněte klávesu Esc a použijte klávesové zkratky.

Použití přístupových kláves pro karty pásu karet

Pokud chcete přejít přímo na kartu na pásu karet, stiskněte jednu z následujících přístupových kláves. V závislosti na výběru v dokumentu se můžou zobrazit další karty.

Akce

Stiskněte

Přejděte do pole Řekněte mi nebo Hledat na pásu karet a vyhledejte pomoc nebo obsah nápovědy.

Alt+Ě a pak zadejte hledaný výraz.

Otevřete stránku Soubor a použijte zobrazení Backstage.

Alt+S

Otevřete kartu Domů a použijte běžné příkazy formátování, styly odstavců a nástroj Najít.

Alt+Ů

Otevření karty Vložení umožňuje vložit tabulky, obrázky a obrazce, záhlaví nebo textová pole.

Alt+V

Otevřete kartu Návrh a použijte motivy, barvy a efekty, například ohraničení stránek.

Alt+H

Otevření karty Rozložení umožňuje pracovat s okraji stránky, orientací stránky, odsazením a mezerami.

ALT+K a pak MEZERNÍK

Otevřete kartu Reference a přidejte obsah, poznámky pod čarou nebo seznam citací.

Alt+E

Otevřete kartu Korespondence , kde můžete spravovat úkoly hromadné korespondence a pracovat s obálkami a štítky.

Alt+E

Otevřete kartu Revize , abyste mohli používat kontrolu pravopisu, nastavit jazyky kontroly pravopisu a sledovat a kontrolovat změny dokumentu.

Alt+R

Otevřete kartu Zobrazení a zvolte zobrazení nebo režim dokumentu, například Režim čtení nebo Zobrazení osnovy. Můžete také nastavit zvětšení a spravovat více oken dokumentů.

Alt+O

Začátek stránky

Ovládání pásu karet klávesnicí

Akce

Stiskněte

Vyberte aktivní kartu na pásu karet a aktivujte přístupové klávesy.

Alt nebo F10 Pro přechod na jinou kartu použijte přístupové nebo šipkové klávesy.

Přesunutí fokusu na příkazy na pásu karet

Tab nebo Shift+Tab

Přechod mezi seskupeními příkazů na pásu karet

Ctrl+Šipka vlevo nebo Šipka vpravo

Pohyb mezi položkami na pásu karet

Klávesy se šipkami

Zobrazí popis prvku pásu karet, na který je aktuálně fokus.

Ctrl+Shift+F10

Aktivujte vybrané tlačítko.

MEZERNÍK nebo ENTER

Otevřete seznam pro vybraný příkaz.

Šipka dolů

Otevřete nabídku vybraného tlačítka.

Alt+šipka dolů

Přechod na další příkaz v otevřené nabídce nebo podnabídce

Šipka dolů

Rozbalení nebo sbalení pásu karet

Ctrl+F1

Otevřete místní nabídku.

Shift+F10

Nebo na Windows klávesnici pomocí klávesy Nabídka Windows (mezi pravou klávesou Alt a pravou klávesou Ctrl)

Přechod do podnabídky, když je otevřená nebo vybraná hlavní nabídka

Šipka doleva

Začátek stránky

Navigace v dokumentu

Akce

Stiskněte

Přesunutí kurzoru o jedno slovo doleva

Ctrl+Šipka doleva

Přesuňte kurzor o jedno slovo doprava.

Ctrl+Šipka doprava

Přesunutí kurzoru o jeden odstavec nahoru

Ctrl+Šipka nahoru

Přesunutí kurzoru o jeden odstavec dolů

Ctrl+Šipka dolů

Přesunutí kurzoru na konec aktuálního řádku

End

Přesuňte kurzor na začátek aktuálního řádku.

Domů

Přesuňte kurzor do horní části obrazovky.

Ctrl + Alt + Page Up

Přesuňte kurzor do dolní části obrazovky.

Ctrl + Alt + Page Down

Přesuňte kurzor posouváním zobrazení dokumentu o jednu obrazovku nahoru.

Page Up

Přesuňte kurzor posunutím zobrazení dokumentu o jednu obrazovku dolů.

Page Down

Přesuňte kurzor na začátek další stránky.

Ctrl+Page down

Přesunutí kurzoru na začátek předchozí stránky

Ctrl+Page up

Přesuňte kurzor na konec dokumentu.

Ctrl+End

Přesuňte kurzor na začátek dokumentu.

Ctrl+Home

Přesuňte kurzor do umístění předchozí revize.

Shift+F5

Přesuňte kurzor do umístění poslední revize provedené před posledním zavřením dokumentu.

Shift+F5 hned po otevření dokumentu

Přepínání mezi plovoucími obrazci, například textovými poli nebo obrázky

Ctrl+Alt+5 a potom opakovaně stisknout klávesu Tab

Ukončení navigace mezi plovoucími obrazci a návrat k normální navigaci

Esc

Zobrazení podokna úloh Navigace pro hledání v obsahu dokumentu

Ctrl+F

Zobrazení dialogového okna Přejít na pro přechod na určitou stránku, záložku, poznámku pod čarou, tabulku, komentář, grafiku nebo jiné umístění

Ctrl+G

Cyklicky procházete umístěním čtyř předchozích změn provedených v dokumentu.

Ctrl+Alt+Z

Začátek stránky

Navigace v dokumentu pomocí možností procházení v Word 2007 a 2010

V Word 2007 a 2010 můžete dokument procházet podle různých typů objektů, jako jsou pole, poznámky pod čarou, nadpisy a grafika.

Akce

Stiskněte

Otevřete seznam možností procházení a definujte typ objektu, podle který chcete procházet.

Ctrl + Alt + Home

Přechod na předchozí objekt definovaného typu

Ctrl+Page up

Přechod na další objekt definovaného typu

Ctrl+Page down

Začátek stránky

Náhled a tisk dokumentů

Akce

Stiskněte

Vytiskněte dokument.

Ctrl+P

Přepnutí do náhledu

Ctrl+Alt+I

Přechod po stránce náhledu při zvětšení

Klávesy se šipkami

Přechod o jednu stránku náhledu při zmenšení

Page up nebo Page Down

Přechod na první stránku náhledu při zmenšení

Ctrl+Home

Přechod na poslední stránku náhledu při zmenšení

Ctrl+End

Začátek stránky

Výběr textu a obrázků

Akce

Stiskněte

Vyberte text.

Shift+klávesy se šipkami

Vyberte slovo vlevo.

Ctrl+Shift+Šipka vlevo

Vyberte slovo vpravo.

Ctrl+Shift+Šipka vpravo

Výběr z aktuální pozice na začátek aktuálního řádku

Shift+Home

Výběr z aktuální pozice na konec aktuálního řádku

Shift+End

Výběr z aktuální pozice na začátek aktuálního odstavce

Ctrl+Shift+Šipka nahoru

Výběr z aktuální pozice na konec aktuálního odstavce

Ctrl+Shift+Šipka dolů

Vyberte z aktuální pozice do horní části obrazovky.

Shift+Page Up

Vyberte z aktuální pozice do dolní části obrazovky.

Shift+Page down

Vyberte z aktuální pozice na začátek dokumentu.

Ctrl+Shift+Home

Výběr z aktuální pozice na konec dokumentu

Ctrl+Shift+End

Vyberte z aktuální pozice do dolní části okna.

Ctrl+Alt+Shift+Page down

Vyberte veškerý obsah dokumentu.

Ctrl + A

Začátek stránky

Rozšíření výběru

Akce

Stiskněte

Začněte rozšiřovat výběr.

F8

V režimu rozšířeného výběru se kliknutím na umístění v dokumentu rozšíří aktuální výběr do daného umístění.

Vyberte nejbližší znak vlevo nebo vpravo.

F8, šipka vlevo nebo vpravo

Rozbalte výběr.

Klávesou F8 opakovaně rozbalíte výběr na celé slovo, větu, odstavec, oddíl a dokument.

Omezte výběr.

Shift+F8

Výběr svislého bloku textu

Ctrl+Shift+F8 a pak stiskněte klávesy se šipkami

Zastavte rozšiřování výběru.

Esc

Začátek stránky

Úprava textu a grafiky

Akce

Stiskněte

Odstranění jednoho slova vlevo.

Ctrl+Backspace

Odstranění jednoho slova vpravo

Ctrl+Delete

Otevřete podokno úloh Schránka a povolte schránku Office, která umožňuje kopírovat a vkládat obsah mezi Microsoft 365 aplikacemi.

Alt+H, F, O

Vyjměte vybraný obsah do schránky.

Ctrl + X

Zkopírujte vybraný obsah do schránky.

Ctrl+C

Vložení obsahu ze schránky.

Ctrl+V

Přesune vybraný obsah do určitého umístění.

F2, přesuňte kurzor do cíle a stiskněte klávesu Enter.

Zkopírujte vybraný obsah do určitého umístění.

Shift+F2, přesuňte kurzor do cíle a stiskněte Enter.

Definujte blok automatického textu s vybraným obsahem.

Alt+F3

Vložte blok automatického textu.

Prvních několik znaků bloku automatického textu a potom stiskněte klávesu Enter, když se zobrazí popis.

Vyjměte vybraný obsah do zásobníku.

Ctrl+F3

Vložte obsah zásobníku.

Ctrl+Shift+F3

Zkopírujte vybrané formátování.

Ctrl+Shift+C

Vložte vybrané formátování.

Ctrl+Shift+V

Zkopírování záhlaví nebo zápatí použitého v předchozím oddíle dokumentu

Alt+Shift+R

Zobrazení dialogového okna Nahradit umožňuje najít a nahradit text, konkrétní formátování nebo speciální položky.

Ctrl+H

Zobrazení dialogového okna Objekt pro vložení objektu souboru do dokumentu

Alt+V, J, J

Vložení obrázku SmartArt

Alt+V, M

Vložení obrázku WordArt

Alt+V, W

Začátek stránky

Zarovnání a formátování odstavců

Akce

Stiskněte

Zacentrování odstavce

Ctrl+E

Zarovnat odstavec.

Ctrl+J

Zarovnejte odstavec doleva.

Ctrl+L

Zarovnejte odstavec doprava.

Ctrl+R

Odsazení odstavce

Ctrl+M

Odebrání odsazení odstavce

Ctrl+Shift+M

Předsazení prvního řádku

Ctrl+T

Odebrání předsazení

Ctrl+Shift+T

Odstranění formátování odstavce

Ctrl+Q

Použijte u odstavce jednoduché mezery.

Ctrl+1

Použijte u odstavce dvojité mezery.

Ctrl+2

U odstavce použijte řádkování 1,5.

Ctrl+5

Přidejte nebo odeberte mezeru před odstavcem.

CTRL+0 (nula)

Povolte automatický formát.

Ctrl+Alt+K

Použijte styl Normální .

Ctrl + Shift + N

Použijte styl Nadpis 1 .

Ctrl+Alt+1

Použijte styl Nadpis 2 .

Ctrl+Alt+2

Použijte styl Nadpis 3 .

Ctrl+Alt+3

Zobrazení podokna úloh Použít styly

Ctrl+Shift+S

Zobrazení podokna úloh Styly

Ctrl+Alt+Shift+S

Začátek stránky

Formátování znaků

Akce

Stiskněte

Zobrazení dialogového okna Písmo

Ctrl+D nebo Ctrl+Shift+F

Zvětšení velikosti písma

Ctrl+Shift+pravá úhlová závorka (>)

Zmenšení velikosti písma

Ctrl+Shift+levá hranatá závorka (<)

Zvětšení velikost písma o 1 bod

Ctrl+pravá závorka (])

Zmenšení velikosti písma o 1 bod

Ctrl+Levá závorka ([)

Přepíná text mezi velkými, velkými a velkými a velkými písmeny.

Shift+F3

Změňte text na všechna velká písmena.

Ctrl+Shift+A

Skryje vybraný text.

Ctrl+Shift+H

Nastavení tučného písma

Ctrl+B

Přidejte seznam s odrážkami.

Ctrl+Shift+L

Použití formátu podtržení

CTRL+U

Použijte formátování podtržení u slov, ale ne u mezer.

Ctrl+Shift+W

Použijte dvojité podtržení.

Ctrl+Shift+D

Nastavení kurzívy

Ctrl+I

Použijte formátování s malými písmeny.

Ctrl+Shift+K

Použijte formátování dolního indexu.

Ctrl+znaménko rovná se ( = )

Použijte formátování horního indexu.

Ctrl+Shift+znaménko plus (+)

Odstranění ručního formátování znaků

Ctrl+mezerník

Změňte vybraný text na písmo Symbol.

Ctrl+Shift+Q

Začátek stránky

Správa formátování textu

Akce

Stiskněte

Zobrazí všechny netisknutelné znaky.

Ctrl+Shift+8 (nepoužívejte numerickou klávesnici)

Zobrazení podokna úloh Zobrazit formátování

Shift+F1

Začátek stránky

Vložení speciálních znaků

Akce

Stiskněte

Vložení konce řádku

Shift+Enter

Vložení konce stránky

Ctrl+Enter

Vložení konce sloupce

Ctrl+Shift+Enter

Vložte pomlčku (—).

Ctrl+Alt+znaménko minus (na numerické klávesnici)

Vložení pomlčky (–)

Ctrl+znaménko minus (na numerické klávesnici)

Vložte nepovinný spojovník.

Ctrl+spojovník (-)

Vložte nerozlučující spojovník.

Ctrl+Shift+spojovník (-)

Vložte pevnou mezeru.

Ctrl+Shift+mezerník

Vložte symbol autorských práv (©).

Ctrl+Alt+C

Vložte symbol registrované ochranné známky (®).

Ctrl+Alt+R

Vložte symbol ochranné známky (™).

Ctrl+Alt+T

Vložení tří teček (...)

Ctrl+Alt+Tečka (.)

Vložení znaku kódování Unicode pro příslušný kód znaku kódování Unicode (šestnáctkový). Pokud chcete vložit třeba symbol měny euro (Symbol měny euro), zadejte 20AC, podržte klávesu Alt a stiskněte písmeno X.

Tip: Pokud chcete zjistit kód znaku Unicode pro vybraný znak, stiskněte Alt+X.

Kód znaku a pak stiskněte Alt+X.

Vložení znaku kódování ANSI pro příslušný kód znaku kódování ANSI (desítkový). Pokud chcete vložit třeba symbol měny euro, podržte klávesu Alt a na numerické klávesnici stiskněte čísla 0128.

Alt+kód znaku (na numerické klávesnici)

Začátek stránky

Práce s webovým obsahem

Akce

Stiskněte

Vložení hypertextového odkazu

Ctrl+K

Přechod na předchozí stránku

Alt+šipka vlevo

Přechod na následující stránku

Alt+šipka vpravo

Aktualizujte stránku.

F9

Začátek stránky

Práce s tabulkami

Pohyb v tabulce

Akce

Stiskněte

Přejděte na další buňku v řádku a vyberte její obsah.

Klávesa Tab

Přejděte na předchozí buňku v řádku a vyberte její obsah.

Shift+Tab

Přesunutí na první buňku v řádku

Alt+Home

Přechod na poslední buňku v řádku

Alt+End

Přechod na první buňku ve sloupci

Alt+Page Up

Přechod na poslední buňku ve sloupci

Alt+Page down

Přechod na předchozí řádek

Šipka nahoru

Přechod na následující řádek

Šipka dolů

Přesunutí o jeden řádek nahoru

Alt+Shift+šipka nahoru

Přesunutí o jeden řádek dolů

Alt+Shift+Šipka dolů

Začátek stránky

Výběr obsahu tabulky

Akce

Stiskněte

Vyberte obsah v další buňce.

Klávesa Tab

Vyberte obsah v předchozí buňce.

Shift+Tab

Rozšíření výběru o sousední buňky

Shift+klávesy se šipkami

Výběr sloupce

Vyberte horní nebo dolní buňku sloupce a pak stiskněte Shift+Šipka nahoru nebo Šipka dolů.

Výběr řádku

Vyberte první nebo poslední buňku v řádku a pak stiskněte Shift+Alt+End nebo Home.

Vyberte celou tabulku.

Alt+5 na numerické klávesnici s vypnutým Num Lockem

Začátek stránky

Vložení znaků odstavce a tabulátoru do tabulky

Akce

Stiskněte

Vložení nového odstavce do buňky

Enter

Vložení znaku tabulátoru do buňky

Ctrl+Tab

Začátek stránky

Revize dokumentu

Akce

Klávesy

Vložení komentáře

Ctrl+Alt+M

Zapnutí nebo vypnutí sledování změn

Ctrl+Shift+E

Zavřete podokno revizí.

Alt+Shift+C

Začátek stránky

Práce s odkazy, citacemi a indexováním

Pomocí následujících zkratek můžete do dokumentu přidat odkazy, například obsah, poznámky pod čarou a citace.

Akce

Stiskněte

Označení položky obsahu

Alt+Shift+O

Označení položky seznamu citací

Alt+Shift+I

Zvolte možnosti citace.

Alt + Shift + F12, Mezerník

Označení položky rejstříku

Alt+Shift+X

Vložení poznámky pod čarou

Ctrl+Alt+F

Vložení vysvětlivky

Ctrl+Alt+D

Přejděte na další poznámku pod čarou.

Alt+Shift+pravá úhlová závorka (>)

Přejděte na předchozí poznámku pod čarou.

Alt+Shift+levá úhlová závorka (<)

Začátek stránky

Práce s hromadnou korespondencí a poli

Pokud chcete použít následující klávesové zkratky, musíte vybrat kartu Korespondence na pásu karet. Kartu Korespondence vyberete stisknutím alt+M.

Vytvoření hromadné korespondence

Akce

Stiskněte

Zobrazte náhled hromadné korespondence.

Alt+Shift+K

Sloučení dokumentu

Alt+Shift+N

Vytištění sloučeného dokumentu

Alt+Shift+M

Úpravy datového souboru hromadné korespondence

Alt+Shift+E

Vložení slučovacího pole

Alt+Shift+F

Začátek stránky

Práce s poli

Akce

Stiskněte

Vložení pole DATE

Alt+Shift+D

Vložení pole LISTNUM

Ctrl+Alt+L

Vložení pole PAGE

Alt+Shift+P

Vložení pole TIME

Alt+Shift+T

Vložení prázdného pole

Ctrl+F9

Aktualizujte propojené informace ve zdrojovém dokumentuWord.

Ctrl+Shift+F7

Aktualizace vybraných polí

F9

Zrušení propojení pole

Ctrl+Shift+F9

Přepnutí mezi zobrazením kódu vybraného pole a jeho výsledku

Shift+F9

Přepnutí mezi zobrazením kódů a výsledků pro všechna pole

Alt+F9

Spusťte příkaz GOTOBUTTON nebo MACROBUTTON z pole zobrazujícího výsledky pole.

Alt+Shift+F9

Přechod na další pole

F11

Přechod na předchozí pole

Shift+F11

Zamknutí pole

Ctrl+F11

Odemknutí pole

Ctrl+Shift+F11

Začátek stránky

Práce s textem v jiných jazycích

Nastavení jazyka kontroly pravopisu

Každý dokument má výchozí jazyk. Většinou odpovídá výchozímu jazyku, který používá operační systém počítače. Pokud dokument obsahuje také slova nebo fráze v jiném jazyce, je vhodné pro tato slova nastavit jazyk kontroly pravopisu. To nejen umožňuje kontrolovat pravopis a gramatiku u těchto frází, ale také technologie pro usnadnění, jako jsou čtečky obrazovky, aby je správně zpracovávaly.

Akce

Stiskněte

Zobrazení dialogového okna Jazyk pro nastavení jazyka kontroly pravopisu

ALT+R, J, V

Nastavte výchozí jazyky.

ALT+R, PŘ

Začátek stránky

Vložení mezinárodních znaků

Pokud chcete zadat malá písmena pomocí kombinace kláves, která obsahuje klávesu Shift, podržte současně stisknutou klávesu Ctrl+Shift+symbol a před zadáním písmena je uvolněte.

Poznámka: Pokud píšete hodně v jiném jazyce, můžete raději přepnout na jinou klávesnici.

Vkládaný znak

Klávesy

à, è, ì, ò, ù,
À, È, Ì, Ò, Ù

Ctrl+zvýrazňující ('), písmeno

á, é, í, ó, ú, ý
Á, É, Í, Ó, Ú, Ý

Ctrl+Jednoduché uvozovky ('), písmeno

â, ê, î, ô, û
Â, Ê, Î, Ô, Û

Ctrl+Shift+stříšku (^), písmeno

ã, ñ, õ
Ã, Ñ, Õ

Ctrl+Shift+Tilda (~), písmeno

ä, ë, ï, ö, ü, ï,
Ä, Ë, Ï, Ö, Ü, Ï

Ctrl+Shift+Dvojtečka (:), písmeno

å, Å

Ctrl+Shift+znaménko At (@), a nebo A

æ, Æ

Ctrl+Shift+Ampersand (&), a nebo A

œ, Œ

Ctrl+Shift+Ampersand (&), o nebo O

ç, Ç

Ctrl+čárka (,), c nebo C

ð, Ð

Ctrl+Jednoduchá uvozovka ('), d nebo D

ø, Ø

Ctrl+Lomítko (/), o nebo O

¿

Ctrl+Alt+Shift+Otazník (?)

¡

Ctrl+Alt+Shift+Vykřičník (!)

ß

Ctrl+Shift+Ampersand (&), s

Začátek stránky

Použití editorů IME pro východoasijské jazyky

Akce

Stiskněte

Přepněte do editoru IME (Input Method Editor) pro japonštinu pro klávesnici se 101 klávesy, pokud je k dispozici.

Alt+Tilda (~)

Přepněte do editoru IME pro korejštinu pro klávesnici s 101 klávesy, pokud je k dispozici.

Pravý Alt

Přepněte na editor IME (Input Method Editor) pro čínštinu pro klávesnici s 101 klávesy, pokud je k dispozici.

Ctrl+mezerník

Začátek stránky

Práce se zobrazeními dokumentů

Word nabízí několik různých zobrazení dokumentu. Každé zobrazení usnadňuje plnění určitých úkolů. Režim čtení například umožňuje zobrazit dokument jako vodorovnou posloupnost stránek, kterou můžete rychle procházet pomocí kláves Šipka vlevo a Vpravo.

Přepnutí zobrazení dokumentu

Akce

Stiskněte

Přepněte do zobrazení Režim čtení .

V Word 2007 a 2010 se tomu říká zobrazení pro čtení na celou obrazovku .

ALT+O, E

Přepněte do zobrazení Rozložení při tisku .

Ctrl+Alt+P

Přepněte do zobrazení Osnova .

Ctrl+Alt+O

Přepněte do zobrazení Koncept .

Ctrl+Alt+N

Začátek stránky

Vytvoření osnovy dokumentu

Tyto klávesové zkratky platí jenom v případech, kdy je dokument v zobrazení Osnova .

Akce

Stiskněte

Zvýšení úrovně odstavce

Alt+Shift+Šipka vlevo

Snížení úrovně odstavce

Alt+Shift+Šipka vpravo

Snížit úroveň odstavce na základní text

Ctrl + Shift + N

Přesunutí vybraných odstavců nahoru

Alt+Shift+šipka nahoru

Přesunutí vybraných odstavců dolů

Alt+Shift+Šipka dolů

Rozbalte text pod nadpisem.

Alt+Shift+znaménko plus (+)

Sbalení textu pod nadpisem

Alt+Shift+znaménko minus (-)

Rozbalení nebo sbalení celého textu nebo všech nadpisů

Alt+Shift+A

Skrytí nebo zobrazení formátování znaků

Lomítko (/) (na numerické klávesnici)

Můžete přepínat mezi zobrazením prvního řádku základního textu a zobrazením veškerého základního textu.

Alt+Shift+L

Zobrazit všechny nadpisy se stylem Nadpis 1

Alt+Shift+1

Zobrazí všechny nadpisy se zadanou úrovní nadpisů.

Alt+Shift+Číslo na úrovni nadpisu

Vložení znaku tabulátoru

Ctrl+Tab

Začátek stránky

Procházení dokumentu v režimu čtení

Akce

Stiskněte

Přechod na začátek dokumentu

Domů

Přesunutí na konec dokumentu

End

Přejděte na určitou stránku.

Zadejte číslo stránky a stiskněte Enter.

Ukončete režim čtení.

Esc

Začátek stránky

Používání zkratek funkčních kláves

Klávesa

Popis

F1

  • Samotná klávesa F1: Zobrazí podokno úloh Nápověda aplikace Word .

  • Shift+F1: Zobrazí nebo skryje kontextovou nápovědu nebo podokno úloh Zobrazit formátování .

  • Ctrl+F1: Zobrazení nebo skrytí pásu karet

  • Alt+F1: Přesune se na další pole.

  • Alt+Shift+F1: Přesune se na předchozí pole.

F2

  • Samotná klávesa F2: Přesune vybraný text nebo grafiku. Pomocí kláves se šipkami umístěte kurzor na místo, kam chcete přesunout text nebo obrázek, a pak stisknutím klávesy Enter přejděte nebo akci zrušte stisknutím klávesy Esc.

  • Shift+F2: Zkopíruje vybraný text nebo obrázek. Pomocí kláves se šipkami umístěte kurzor na místo, kam chcete text nebo obrázek zkopírovat, a stisknutím klávesy Enter ho zkopírujte nebo stisknutím klávesy Esc akci zrušte.

  • Ctrl+F2: Zobrazí oblast náhledu tisku na kartě Tisk v zobrazení Backstage.

  • Alt+Shift+F2: Uloží dokument.

  • Ctrl+Alt+F2: Zobrazí dialogové okno Otevřít .

F3

  • Shift+F3: Přepne vybraný text mezi velkými, velkými a velkými a velkými písmeny.

  • Ctrl+F3: Vyjme vybraný obsah do zásobníku. Do zásobníku můžete vyjmout více textů a obrázků a vložit je jako skupinu do jiného umístění.

  • Ctrl+Shift+F3: Vloží obsah zásobníku.

  • Alt+F3: Vytvoří nový stavební blok.

F4

  • F4: Opakování posledního příkazu nebo akce (pokud je to možné)

  • Shift+F4: Opakuje poslední akci Najít nebo Přejít na .

  • Ctrl+F4: Zavře aktuální dokument.

  • Alt+F4: Zavře Word.

F5

  • Samotná klávesa F5: Zobrazení dialogového okna Přejít na

  • Shift+F5: Přesune kurzor na poslední změnu.

  • Ctrl+Shift+F5: Zobrazí dialogové okno Záložka .

  • Alt+F5: Obnoví velikost okna dokumentu.

F6

  • Samotná klávesa F6: Přepínání mezi dokumentem, podoknem úloh, stavovým řádkem a pásem karet V dokumentu, který byl rozdělen, F6 při přepínání mezi podokny a podoknem úloh obsahuje rozdělená podokna.

  • Shift+F6: Přepíná mezi dokumentem, pásem karet, stavovým řádkem a podoknem úloh.

  • Ctrl+F6: Přepne do okna dalšího dokumentu, když je otevřených více dokumentů.

  • Ctrl+Shift+F6: Přepne do předchozího okna dokumentu, když je otevřených více dokumentů.

  • Alt+F6: Přesune se z otevřeného dialogového okna zpět do dokumentu pro dialogová okna, která toto chování podporují.

F7

  • Samotná klávesa F7: Zobrazí podokno úloh Editor pro kontrolu pravopisu a gramatiky v dokumentu nebo vybraném textu.

  • Shift+F7: Zobrazí podokno úloh Tesaurus .

  • Ctrl+Shift+F7: Aktualizuje propojené informace ve zdrojovém dokumentu Word.

  • Alt+F7: Vyhledá další pravopisnou nebo gramatickou chybu.

  • Alt+Shift+F7: v Word 2013 a novějších zobrazí podokno úloh Translator . V Word 2007 a 2010 se zobrazí podokno úloh Zdroje informací .

F8

  • Samotná klávesa F8: Rozšíří výběr. Pokud je například vybráno slovo, velikost výběru se rozšíří na jednu větu.

  • Shift+F8: Omezí výběr. Pokud je například vybraný odstavec, velikost výběru se zmenší na jednu větu.

  • Ctrl+Shift+F8: Zapne nebo vypne režim rozšířeného výběru. V režimu rozšířeného výběru rozšiřují výběr klávesy se šipkami.

  • Alt+F8: Zobrazí dialogové okno Makro pro vytvoření, spuštění, úpravu nebo odstranění makra.

F9

  • Samotná klávesa F9: Aktualizuje vybraná pole.

  • Shift+F9: Přepíná mezi kódem pole a jeho výsledkem.

  • Ctrl+F9: Vloží prázdné pole.

  • Ctrl+Shift+F9: Zruší propojení aktuálního pole.

  • Alt+F9: Přepíná mezi všemi kódy polí a jejich výsledky.

  • Alt+Shift+F9: Spustí příkaz GOTOBUTTON nebo MACROBUTTON z pole zobrazujícího výsledky pole.

F10

  • Samotná klávesa F10: Zapne nebo vypne klávesové zkratky.

  • Shift+F10: Zobrazí místní nabídku pro vybranou položku.

  • Ctrl+F10: Maximalizuje nebo obnoví velikost okna dokumentu.

  • Alt+F10: Zobrazí podokno úloh Výběr .

  • Alt+Shift+F10: Zobrazí nabídku nebo zprávu pro dostupné akce, například pro vložený text nebo změnu automatických oprav .

F11

  • Samotná klávesa F11: přesune se na další pole.

  • Shift+F11: přesune se na předchozí pole.

  • Ctrl+F11: Uzamkne aktuální pole.

  • Ctrl+Shift+F11: Odemkne aktuální pole.

  • Alt+F11: Otevře editor Microsoft jazyka Visual Basic for Applications, ve kterém můžete vytvořit makro pomocí Visual Basic for Applications (VBA).

F12

  • Samotná klávesa F12: Zobrazení dialogového okna Uložit jako

  • Shift+F12: Uloží dokument.

  • Ctrl+F12: Zobrazí dialogové okno Otevřít .

  • Ctrl+Shift+F12: Zobrazí kartu Tisk v zobrazení Backstage.

  • Alt+Shift+F12: Když je kontejner aktivní, vybere tlačítko Obsah v kontejneru Obsah.

Začátek stránky

Viz taky

Centrum nápovědy pro Word

Použití čtečky obrazovky k základním úkolům ve Wordu

Použití čtečky obrazovky k procházení a ovládání Wordu

Podpora čtečky obrazovky ve Wordu

Tento článek popisuje klávesové zkratky a funkční klávesy v Word pro Mac.

Poznámky: 

  • Nastavení v některých verzích operačního systému Mac (OS) a některých aplikacích můžou být v konfliktu s klávesovými zkratkami a operacemi funkčních kláves v Microsoft 365 pro Mac. Informace o změně přiřazení kláves pro klávesovou zkratku najdete v nápovědě k Macu pro vaši verzi systému macOS nebo v tématu Konflikty klávesových zkratek.

  • Pokud tady nenajdete klávesovou zkratku, která by vyhovovala vašim potřebám, můžete si vytvořit vlastní klávesovou zkratku. Pokyny najdete v článku Vytvoření vlastní klávesové zkratky pro Office pro Mac.

  • Mnoho klávesových zkratek, které používají klávesu Ctrl na Windows klávesnici, funguje také s klávesou Control v Word pro Mac. Ale ne všechny.

  • Pokud chcete rychle najít zástupce v tomto článku, můžete použít funkci Hledat. Stiskněte Command+F a zadejte hledaná slova.

Pokud chcete používat klávesnici s pásem karet co nejlépe, povolte klávesnici pro přístup ke všem ovládacím prvkům.

  1. Předvolby systému otevřete tak, že stisknete PŘÍKAZ+mezerník, zadáte předvolby systému a stisknete Return.

  2. Pokud chcete přejít na Nastavení klávesnice, zadejte klávesnici a stiskněte Return.

  3. Na kartě Klávesové zkratky stisknutím kombinace kláves Control+F7 změňte nastavení Úplný přístup pomocí klávesnice z textových polí a seznamů naVšechny ovládací prvky.

V tomto tématu

Často používané klávesové zkratky

Tato tabulka obsahuje seznam často používaných klávesových zkratek v Word pro Mac.

Akce

Stiskněte

Vraťte zpět předchozí akci.

PŘÍKAZ+Z nebo F1

Pokud je to možné, znovu proveďte předchozí akci.

PŘÍKAZ+Y

Vyjměte vybraný obsah do schránky.

PŘÍKAZ+X nebo F2

Zkopírujte vybraný obsah do schránky.

PŘÍKAZ+C nebo F3

Vložení obsahu ze schránky.

PŘÍKAZ+V nebo F4

Zobrazení místní nabídky pro vybranou položku *

Shift+F10

Zobrazí dialogové okno Přejít na .

PŘÍKAZ+Option+G nebo F5

Zobrazí dialogové okno Pravopis a gramatika .

PŘÍKAZ+Option+L nebo F7

Povolte režim rozšířeného výběru.

F8

Přepnutí do dalšího okna

PŘÍKAZ+grave accent ( ' )

Přepnutí do předchozího okna

PŘÍKAZ+Shift+zvýrazňující symbol (')

Zobrazení dialogového okna Uložit jako

PŘÍKAZ+Shift+S

Hledání textu (přesunutí fokusu do pole Hledat v dokumentu )

PŘÍKAZ+F

Zobrazení podokna Najít a nahradit

Control+H

Zobrazení dialogového okna Tisk

PŘÍKAZ+P

Zavřete aktuální dokument.

PŘÍKAZ+F4

Rozbalení nebo minimalizace pásu karet

PŘÍKAZ+Option+R

Vyhledání další pravopisné nebo gramatické chyby Musí být povolená funkce Kontrolovat pravopis při psaní .

Option+F7

Otevřete slovník.

V Word 2011 option+Shift+F7

Začátek stránky

Konflikty zkratek

Některé Word pro Mac klávesové zkratky kolidují s výchozími klávesovými zkratkami macOS. V tomto tématu se takové zkratky označují hvězdičkou (*). Pokud chcete tyto klávesové zkratky používat, možná budete muset změnit nastavení klávesnice na Macu, aby se změnila zkratka pro klávesovou zkratku.

Změna předvoleb systému pro klávesové zkratky

  1. V nabídce Apple vyberte Předvolby systému.

  2. Vyberte Klávesnice.

  3. Vyberte kartu Zkratky.

  4. Vyberte Mission Control(Řízení mise).

  5. Zrušte zaškrtnutí políčka u klávesové zkratky, která je v konfliktu s Word pro Mac zkratkou, kterou chcete použít.

Navigace v dokumentu

Akce

Stiskněte

Přesunutí kurzoru o jedno slovo doleva

Option+šipka vlevo

Přesuňte kurzor o jedno slovo doprava.

Option+šipka vpravo

Přesunutí kurzoru o jeden odstavec nahoru

PŘÍKAZ+šipka nahoru

Přesunutí kurzoru o jeden odstavec dolů

PŘÍKAZ+šipka dolů

Přesuňte kurzor na začátek aktuálního řádku.

PŘÍKAZ+Šipka vlevo

Domů

Přesunutí kurzoru na konec aktuálního řádku

PŘÍKAZ+šipka vpravo

End

Přesunutí kurzoru na začátek předchozí stránky

PŘÍKAZ+Page up

Na MacBooku stiskněte PŘÍKAZ+Fn+Šipka nahoru

Přesuňte kurzor na začátek další stránky.

PŘÍKAZ+Page down

Na MacBooku stiskněte PŘÍKAZ+Fn+Šipka dolů

Přesuňte kurzor na začátek dokumentu.

PŘÍKAZ+Home

Na MacBooku stiskněte PŘÍKAZ+Fn+Šipka vlevo

Přesuňte kurzor na konec dokumentu.

PŘÍKAZ+End

Na MacBooku stiskněte PŘÍKAZ+Fn+Šipka vpravo

Přesunutí kurzoru na předchozí kurzor

Shift+F5

Přesuňte kurzor posouváním zobrazení dokumentu o jednu obrazovku nahoru.

Page Up

Přesuňte kurzor posunutím zobrazení dokumentu o jednu obrazovku dolů.

Page Down

Začátek stránky

Výběr textu a grafiky

Tip: Pokud znáte kombinaci kláves pro přesunutí kurzoru, obecně platí, že když navíc podržíte klávesu SHIFT, můžete pomocí stejné kombinace kláves text vybrat. Například PŘÍKAZ+Šipka vpravo přesune kurzor na další slovo a PŘÍKAZ+Shift+Šipka vpravo vybere text od kurzoru po začátek dalšího slova.

Akce

Stiskněte

Vyberte více položek, které nejsou vedle sebe.

Vyberte první požadovanou položku, podržte stisknutou PŘÍKAZa potom klikněte na další položky.

Vyberte text.

Shift+klávesy se šipkami

Vyberte slovo vlevo.

Shift+Option+Šipka vlevo

Vyberte slovo vpravo.

Shift+Option+šipka vpravo

Výběr z aktuální pozice na začátek aktuálního řádku

PŘÍKAZ+Shift+Šipka vlevo

Shift+Home

Výběr z aktuální pozice na konec aktuálního řádku

PŘÍKAZ+Shift+Šipka vpravo

Shift+End

Výběr z aktuální pozice na začátek aktuálního odstavce

PŘÍKAZ+Shift+Šipka nahoru

Výběr z aktuální pozice na konec aktuálního odstavce

PŘÍKAZ+Shift+Šipka dolů

Vyberte z aktuální pozice do horní části obrazovky.

Shift+Page Up

Vyberte z aktuální pozice do dolní části obrazovky.

Shift+Page down

Vyberte z aktuální pozice na začátek dokumentu.

PŘÍKAZ+Shift+Home

Výběr z aktuální pozice na konec dokumentu

PŘÍKAZ+Shift+End

Vyberte z aktuální pozice do dolní části okna.

PŘÍKAZ+Shift+Option+Page down

Vyberte veškerý obsah dokumentu.

PŘÍKAZ+A

Začátek stránky

Rozšíření výběru

Akce

Stiskněte

Začněte rozšiřovat výběr. *

F8

V režimu rozšířeného výběru se kliknutím na umístění v dokumentu rozšíří aktuální výběr do daného umístění.

Vyberte nejbližší znak vlevo.

F8, šipka vlevo

Vyberte nejbližší znak vpravo.

F8, klávesa šipka vpravo

Rozbalte výběr.

Klávesou F8 opakovaně rozbalíte výběr na celé slovo, větu, odstavec, oddíl a dokument.

Omezte výběr. *

Shift+F8

Výběr svislého bloku textu

PŘÍKAZ+Shift+F8 a pak stiskněte klávesy se šipkami.

Zastavte rozšiřování výběru.

Esc

Začátek stránky

Úprava textu a grafiky

Akce

Stiskněte

Vyjměte vybraný obsah do schránky.

PŘÍKAZ+X

F2

Zkopírujte vybraný obsah do schránky.

PŘÍKAZ+C

F3

Vložení obsahu ze schránky.

PŘÍKAZ+V

F4

Zobrazení dialogového okna Vložit jinak

PŘÍKAZ+Control+V

Vyjměte vybraný obsah do zásobníku.

PŘÍKAZ+F3

Vložte obsah zásobníku.

PŘÍKAZ+Shift+F3

Zkopírujte vybrané formátování.

PŘÍKAZ+Shift+C

Vložte zkopírované formátování.

PŘÍKAZ+Shift+V

Vytvořte položku automatického textu.

Option+F3

Začátek stránky

Zarovnání a formátování odstavců

Akce

Stiskněte

Zacentrování odstavce

PŘÍKAZ+E

Zarovnat odstavec.

PŘÍKAZ+J

Zarovnejte odstavec doleva.

PŘÍKAZ+L

Zarovnejte odstavec doprava.

PŘÍKAZ+R

Odsazení odstavce

Control+Shift+M

Odebrání odsazení odstavce

PŘÍKAZ+Shift+M

Předsazení prvního řádku

PŘÍKAZ+T

Odebrání předsazení

PŘÍKAZ+Shift+T

Použijte u odstavce jednoduché mezery.

PŘÍKAZ+1

Použijte u odstavce dvojité mezery.

PŘÍKAZ+2

U odstavce použijte řádkování 1,5.

PŘÍKAZ+5

Povolte automatický formát.

PŘÍKAZ+Option+K

Použijte styl Normální .

PŘÍKAZ+Shift+N

Použijte styl Nadpis 1 .

PŘÍKAZ+Option+1

Použijte styl Nadpis 2 .

PŘÍKAZ+Option+2

Použijte styl Nadpis 3 .

PŘÍKAZ+Option+3

Použijte styl Seznam .

PŘÍKAZ+Shift+L, když je kurzor na začátku řádku

Vložte pevnou mezeru.

Option+mezerník

Začátek stránky

Formátování znaků

Akce

Stiskněte

Zvětšení velikosti písma

PŘÍKAZ+Shift+Pravá úhlová závorka (>)

Zmenšení velikosti písma

PŘÍKAZ+Shift+levá závorka (<)

Zvětšení velikost písma o 1 bod

PŘÍKAZ+pravá závorka (])

Zmenšení velikosti písma o 1 bod

PŘÍKAZ+levá hranatá závorka ([)

Zobrazení dialogového okna Písmo

PŘÍKAZ+D

Přepíná text mezi velkými, velkými a velkými a velkými písmeny.

Shift+F3

Změňte text na všechna velká písmena.

PŘÍKAZ+Shift+A

Nastavení tučného písma

PŘÍKAZ+B

Přidejte seznam s odrážkami.

PŘÍKAZ+Shift+L

Použití formátu podtržení

PŘÍKAZ+U

Použijte formátování podtržení u slov, ale ne u mezer.

PŘÍKAZ+Shift+W

Použijte dvojité podtržení.

PŘÍKAZ+Shift+D

Použijte kurzívu.

PŘÍKAZ+I

Použijte formátování s malými písmeny.

PŘÍKAZ+Shift+K

Použijte přeškrtnutí formátování.

PŘÍKAZ+Shift+X

Začátek stránky

Vložení speciálních znaků

Akce

Stiskněte

Vložení prázdného pole

PŘÍKAZ+F9

Vložení konce řádku

Shift+Return

Vložení konce stránky

PŘÍKAZ+Return

Vložení konce sloupce

PŘÍKAZ+Shift+Return

Vložte nerozlučující spojovník.

PŘÍKAZ+Shift+Spojovník (-)

Vložte symbol registrované ochranné známky (®).

Option+R

Vložte symbol ochranné známky (™).

Option+2

Začátek stránky

Práce s tabulkami

Pohyb v tabulce

Akce

Stiskněte

Přejděte na další buňku a vyberte její obsah.

Klávesa Tab

Přejděte na předchozí buňku a vyberte její obsah.

Shift+Tab

Přechod na následující řádek

Šipka dolů

Přechod na předchozí řádek

Šipka nahoru

Přesunutí na první buňku v řádku

Control+Home

Přechod na poslední buňku v řádku

Control+End

Přechod na první buňku ve sloupci

Control+Page up

Přechod na poslední buňku ve sloupci

Control+Page down

Do dolní části tabulky přidejte nový řádek.

Klávesa Tab na konci posledního řádku

Vložte řádek.

PŘÍKAZ+Control+I

Začátek stránky

Výběr obsahu tabulky

Akce

Stiskněte

Vyberte obsah v další buňce.

Klávesa Tab

Vyberte obsah v předchozí buňce.

Shift+Tab

Rozšíření výběru o sousední buňky

Shift+klávesy se šipkami

Výběr řádku

Vyberte první nebo poslední buňku v řádku a pak stiskněte Shift+Alt+End nebo Home.

Začátek stránky

Změna velikosti sloupců tabulky pomocí pravítka

Akce

Stiskněte

Zachovejte velikost sloupců vpravo a změňte šířku tabulky.

Přetažení hranice sloupce na pravítku

Přesunutí jedné čáry sloupce a zachování šířky tabulky

Shift+Přetažení ohraničení sloupce na pravítku

Stejně tak změňte velikost všech sloupců doprava a zachovejte šířku tabulky.

PŘÍKAZ+Shift+Přetažení hranice sloupce na pravítku

Proporcionálně změňte velikost všech sloupců doprava a zachovejte šířku tabulky.

PŘÍKAZ+Přetažení ohraničení sloupce na pravítku

Začátek stránky

Změna velikosti sloupců tabulky přímo v tabulce

Tip: Pokud chcete jemně upravit šířku sloupce a zobrazit rozměry sloupce na pravítku při změně velikosti sloupce, vypněte funkci přichycení stisknutím klávesových zkratek Option.

Akce

Stiskněte

Přesunutí jedné čáry sloupce a zachování šířky tabulky

Přetáhněte okraj sloupce.

Zachovejte velikost sloupců vpravo a změňte šířku tabulky.

Shift+Přetažení hranice sloupce

Stejně tak změňte velikost všech sloupců doprava a zachovejte šířku tabulky.

PŘÍKAZ+Shift+Přetažení hranice sloupce

Proporcionálně změňte velikost všech sloupců doprava a zachovejte šířku tabulky.

PŘÍKAZ+Přetažení hranice sloupce

Začátek stránky

Vložení znaků odstavce a tabulátoru do tabulky

Akce

Stiskněte

Vložení nového odstavce do buňky

RETURN

Vložení znaku tabulátoru do buňky

Option+Tab

Začátek stránky

Kreslení

Akce

Stiskněte

Přepněte režim kreslení.

PŘÍKAZ+Control+Z

Začátek stránky

Práce s poli

Akce

Stiskněte

Vložení pole DATE

Control+Shift+D

Vložení pole LISTNUM

PŘÍKAZ+Option+Shift+L

Vložení pole PAGE

Control+Shift+P

Vložení pole TIME

Control+Shift+T

Vložení prázdného pole

PŘÍKAZ+F9

Aktualizace vybraných polí *

F9

Přepnutí mezi zobrazením kódu a výsledku pole *

Shift+F9

Přepnutí mezi zobrazením kódů a výsledků pro všechna pole

Option+F9

Spusťte příkaz GOTOBUTTON nebo MACROBUTTON z pole zobrazujícího výsledky pole.

Option+Shift+F9

Zamknutí pole

PŘÍKAZ+F11

Odemknutí pole

PŘÍKAZ+Shift+F11

Začátek stránky

Vytvoření osnovy dokumentu

Tyto klávesové zkratky platí jenom v případech, kdy je dokument v zobrazení Osnova .

Akce

Stiskněte

Zvýšení úrovně odstavce

Control+Shift+Šipka vlevo

Snížení úrovně odstavce

Control+Shift+šipka vpravo

Snížit úroveň odstavce na základní text

PŘÍKAZ+Shift+N

Přesunutí vybraných odstavců nahoru *

Control+Shift+šipka nahoru

Přesunutí vybraných odstavců dolů *

Control+Shift+Šipka dolů

Rozbalte text pod nadpisem.

Control+Shift+znaménko plus (+)

Sbalení textu pod nadpisem *

Control+Shift+znaménko minus (-)

Rozbalte veškerý základní text a nadpisy nebo sbalte celý základní text.

Control+Shift+A

Můžete přepínat mezi zobrazením prvního řádku základního textu a zobrazením veškerého základního textu.

Control+Shift+L

Zobrazí všechny nadpisy se zadanou úrovní nadpisů.

Control+Shift+Číslo na úrovni nadpisu

Začátek stránky

Revize dokumentu

Akce

Klávesy

Vložení komentáře

PŘÍKAZ+Option+A

Zapnutí nebo vypnutí sledování změn

PŘÍKAZ+Shift+E

Přesunutí na začátek komentáře

Domů

Přesunutí na konec komentáře

End

(Klávesa End není dostupná na všech klávesnicích.)

Přechod na začátek seznamu komentářů

PŘÍKAZ+Domů v podokně revizí.

Přesunutí na konec seznamu komentářů

PŘÍKAZ+End v podokně revizí.

Začátek stránky

Použití poznámek pod čarou a vysvětlivek

Akce

Stiskněte

Vložení poznámky pod čarou

PŘÍKAZ+Option+F

Vložení vysvětlivky

PŘÍKAZ+Option+E

Začátek stránky

Práce s jazyky se zprava doleva

Word podporuje funkce se zápisem zprava doleva pro jazyky, které pracují v prostředí se zápisem zprava doleva nebo v kombinovaném prostředí zprava doleva a zleva doprava pro psaní, úpravy a zobrazení textu. V tomto kontextu se jazyky se zápisem zprava doleva odkazují na jakýkoli systém psaní, který je napsaný zprava doleva a zahrnuje jazyky, které vyžadují kontextové tvarování, jako je arabština a jazyky, které ne.

Před použitím těchto klávesových zkratek je potřeba zajistit, aby pro jazyk, který používáte, byly klávesové zkratky povolené:

  1. Přejděte na Apple > Předvolby systému > Klávesnice.

  2. Na kartě Vstupní zdroje vyberte jazyk, pro který chcete povolit klávesové zkratky.

  3. Na pravé straně karty zaškrtněte políčko Povolit klávesové zkratky.

Akce

Stiskněte

Přepněte směr psaní na zprava doleva.

Control+PŘÍKAZ+ šipka vlevo

Přepněte směr zápisu doleva doprava.

Control+PŘÍKAZ+ šipka vpravo

Začátek stránky

Používání zkratek funkčních kláves

Word pro Mac používá funkční klávesy pro běžné příkazy, včetně příkazů Kopírovat a Vložit. Abyste k těmto zkratkám měli rychlý přístup, můžete změnit předvolby systému Apple tak, abyste nemuseli stisknout klávesu FN pokaždé, když chcete použít zkratku funkční klávesy.

Poznámka: Změna předvoleb funkčních kláves systému má vliv na to, jak funkční klávesy fungují na macu, a to nejen v Word. I když toto nastavení změníte, můžete pořád používat speciální funkce vytištěné na funkční klávese. Stačí stisknout klávesu FN. Pokud chcete třeba změnit hlasitost pomocí klávesy F12, stiskli byste FN+F12.

Pokud funkční klávesa nefunguje tak, jak byste očekávali, stiskněte spolu s funkční klávesou i klávesu FN. Pokud nechcete opakovaně stisknout klávesu Fn, můžete změnit předvolby systému Apple. Pokyny najdete v tématu Změna předvoleb funkčních kláves.

Následující tabulka obsahuje klávesové zkratky funkcí pro Word pro Mac.

Klávesa

Popis

F1

  • Samotná klávesa F1: Vrátí zpět předchozí akci.

F2

  • Samotná klávesa F2: Vyjme vybraný obsah do schránky.

  • Shift+F2: Zkopíruje vybraný text nebo obrázek. Pomocí kláves se šipkami umístěte kurzor na místo, kam chcete zkopírovat text nebo grafiku, a stisknutím klávesy Return ho zkopírujte nebo stisknutím klávesy Esc akci zrušte.

F3

  • Samotná klávesa F3: Zkopíruje vybraný obsah do schránky.

  • Shift+F3: Přepne vybraný text mezi velkými, velkými a velkými a velkými písmeny.

  • PŘÍKAZ+F3: Vystřihne vybraný obsah do zásobníku. Do zásobníku můžete vyjmout více textů a obrázků a vložit je jako skupinu do jiného umístění.

  • PŘÍKAZ+Shift+F3: vloží obsah zásobníku.

  • Option+F3: Vytvoří položku automatického textu.

F4

  • Samotná klávesa F4: Vloží obsah ze schránky.

  • Shift+F4: Opakuje poslední akci Najít nebo Přejít na .

  • PŘÍKAZ Shift+F4: Zopakuje poslední akci Najít nebo Přejít na .

F5

  • Samotná klávesa F5: Zobrazení dialogového okna Přejít na

  • Shift+F5: Přesune kurzor na poslední změnu.

  • PŘÍKAZ+Shift+F5: zobrazí dialogové okno Záložka .

F6

  • Samotná klávesa F6: Přepínání mezi dokumentem, podoknem úloh, stavovým řádkem a pásem karet V dokumentu, který byl rozdělen, F6 při přepínání mezi podokny a podoknem úloh obsahuje rozdělená podokna.

  • Shift+F6: Přepíná mezi dokumentem, pásem karet, stavovým řádkem a podoknem úloh.

  • PŘÍKAZ+F6: Přepne do dalšího okna dokumentu, pokud je otevřených více dokumentů.

  • PŘÍKAZ+Shift+F6: Přepne do předchozího okna dokumentu, když je otevřených více dokumentů.

F7

  • Samotná klávesa F7: Zobrazí dialogové okno Pravopis a gramatika .

  • Shift+F7: Zobrazí podokno úloh Tesaurus .

  • PŘÍKAZ+Shift+F7: Aktualizuje propojené informace ve zdrojovém dokumentu Wordu.

  • Option+F7: Vyhledá další pravopisnou nebo gramatickou chybu.

  • Option+Shift+F7: Otevře slovník.

F8

  • Samotná klávesa F8 *: rozšíří výběr. Pokud je například vybráno slovo, velikost výběru se rozšíří na jednu větu.

  • Shift+F8 *: Omezí výběr. Pokud je například vybraný odstavec, velikost výběru se zmenší na jednu větu.

  • PŘÍKAZ+Shift+F8: Zapne nebo vypne režim rozšířeného výběru. V režimu rozšířeného výběru rozšiřují výběr klávesy se šipkami.

  • Option+F8: Zobrazí dialogové okno Makro pro vytvoření, spuštění, úpravu nebo odstranění makra.

F9

  • Samotná klávesa F9 *: Aktualizuje vybraná pole.

  • Shift+F9 *: Přepíná mezi kódem pole a jeho výsledkem.

  • PŘÍKAZ+F9: Vloží prázdné pole.

  • PŘÍKAZ+Shift+F9: Zruší propojení aktuálního pole.

  • Option+F9: Přepíná mezi všemi kódy polí a jejich výsledky.

  • Option+Shift+F9: Spustí příkaz GOTOBUTTON nebo MACROBUTTON z pole zobrazujícího výsledky pole.

F10

  • Shift+F10 *: Zobrazí místní nabídku pro vybranou položku.

F11

  • Samotná klávesa F11 *: přesune se na další pole.

  • Shift+F11 *: přesune se na předchozí pole.

  • PŘÍKAZ+F11: Uzamkne aktuální pole.

  • PŘÍKAZ+Shift+F11: Odemkne aktuální pole.

  • Option+F11: Otevře editor Microsoft jazyka Visual Basic for Applications, ve kterém můžete vytvořit makro pomocí Visual Basic for Applications (VBA).

Začátek stránky

Změna předvoleb funkčních kláves

  1. V nabídce Apple vyberte Předvolby systému.

  2. Vyberte Klávesnice.

  3. Na kartě Klávesnice zaškrtněte políčko u Použít všechny klávesy F1, F2 a další jako standardní funkční klávesy.

Viz také

Centrum nápovědy pro Word

Použití čtečky obrazovky k základním úkolům ve Wordu

Použití čtečky obrazovky k procházení a ovládání Wordu

Podpora čtečky obrazovky ve Wordu

Tento článek popisuje klávesové zkratky v Word pro iOS.

Poznámky: 

  • Pokud znáte klávesové zkratky na počítači s macOS, stejné kombinace kláves fungují i s Word pro iOS používáním externí klávesnice.

  • Pokud chcete rychle najít zástupce v tomto článku, můžete použít funkci Hledat. Stiskněte PŘÍKAZ+F a zadejte hledaná slova.

V tomto tématu

Často používané klávesové zkratky

Akce

Stiskněte

Uložte dokument.

PŘÍKAZ+S

Vytiskněte dokument.

PŘÍKAZ+P

Zavřete dokument.

PŘÍKAZ+W

Začátek stránky

Navigace v dokumentu

Akce

Stiskněte

Hledání textu

PŘÍKAZ+F

Vyhledejte další výskyt textu.

PŘÍKAZ+G

Najděte předchozí výskyt textu.

Shift+PŘÍKAZ+G

Vyberte veškerý obsah dokumentu.

PŘÍKAZ+A

Začátek stránky

Úprava a formátování dokumentu

Akce

Stiskněte

Chcete-li přijmout předpověď textu.

Šipka doprava

Vraťte zpět předchozí akci.

PŘÍKAZ+Z

Pokud je to možné, znovu proveďte předchozí akci.

PŘÍKAZ+Y

Vyjměte vybraný obsah do schránky.

PŘÍKAZ+X

Zkopírujte vybraný obsah do schránky.

PŘÍKAZ+C

Vložte obsah ze schránky.

PŘÍKAZ+V

Vložení formátování na tučné písmo do vybraného textu.

PŘÍKAZ+B

Použije u vybraného textu kurzívu.

PŘÍKAZ+I

Podtrhne vybraný text.

PŘÍKAZ+U

Podtrhněte vybraná slova, ale ne mezery.

PŘÍKAZ+Shift+W

Změňte vybraný text tak, aby používal styl Normální.

Alt+PŘÍKAZ+N

Změňte vybraný text na hypertextový odkaz.

PŘÍKAZ+K

Změňte vybraný text na malá písmena.

Shift+PŘÍKAZ+K

Změňte vybraný text na všechna písmena.

Shift+PŘÍKAZ+A

Zarovnání vybraného odstavce na střed

PŘÍKAZ+E

Zarovnání vybraného odstavce do bloku

PŘÍKAZ+J

Zarovnání vybraného odstavce doleva

PŘÍKAZ+L

Zarovnání vybraného odstavce doprava

PŘÍKAZ+R

Odsazení vybraného odstavce

Control+Shift+M

Odebrání odsazení z vybraného odstavce

Shift+PŘÍKAZ+M

Použije u vybraného odstavce předsazení.

PŘÍKAZ+T

Použije formátování dříve zkopírovaného textu u aktuálně vybraného textu.

Shift+PŘÍKAZ+V

Přidejte komentář k vybranému textu nebo obrazci.

Alt+PŘÍKAZ+A

Vyhledání a nahrazení textu

Control+H

Zapněte nebo vypněte značky revizí v dokumentu.

Shift+PŘÍKAZ+E

Začátek stránky

Viz taky

Nápověda k & učení ve Wordu

Použití čtečky obrazovky k základním úkolům ve Wordu

Použití čtečky obrazovky k procházení a ovládání Wordu

Podpora čtečky obrazovky ve Wordu

Tento článek popisuje klávesové zkratky v Word pro Android.

Poznámka: Pokud chcete rychle najít zástupce v tomto článku, můžete použít funkci Hledat. Stiskněte kombinaci kláves Ctrl+F a zadejte hledaná slova.

V tomto tématu

Navigace v dokumentu

Akce

Stiskněte

Hledání textu

Ctrl+F

Přesunutí kurzoru o jeden odstavec nahoru

Alt+šipka nahoru

Přesunutí kurzoru o jeden odstavec dolů

Alt+šipka dolů

Přesunutí kurzoru o jedno slovo doleva

Alt+šipka vlevo

Přesunutí kurzoru o jedno slovo doprava

Alt+šipka vpravo

Přesuňte kurzor na začátek aktuálního řádku.

Ctrl+Šipka doleva

Přesunutí kurzoru na konec aktuálního řádku

Ctrl+Šipka doprava

Vyberte text.

Shift+klávesy se šipkami

Vyberte odstavec nad.

Shift+Alt+Šipka nahoru

Vyberte odstavec níže.

Shift+Alt+Šipka dolů

Vyberte slovo vlevo.

Shift+Alt+Šipka vlevo

Vyberte slovo vpravo.

Shift+Alt+Šipka vpravo

Výběr z aktuální pozice na začátek řádku

Shift+Ctrl+šipka vlevo

Vyberte od aktuální pozice až po konec řádku.

Shift+Ctrl+šipka vpravo

Vyberte veškerý obsah dokumentu.

Ctrl + A

Začátek stránky

Úprava a formátování dokumentu

Akce

Stiskněte

Vraťte zpět předchozí akci.

Ctrl+Z

Pokud je to možné, znovu proveďte předchozí akci.

Ctrl+Y

Vyjměte vybraný obsah do schránky.

Ctrl + X

Zkopírujte vybraný obsah do schránky.

Ctrl + C

Vložte obsah ze schránky.

Ctrl + V

Vložení formátování na tučné písmo do vybraného textu.

Ctrl+B

Použití formátování kurzívou na vybraný text.

Ctrl+I

Podtrhne vybraný text.

Ctrl+U

Vložení konce řádku

Shift+Enter

Začátek stránky

Viz taky

Nápověda k & učení ve Wordu

Použití čtečky obrazovky k základním úkolům ve Wordu

Použití čtečky obrazovky k procházení a ovládání Wordu

Podpora čtečky obrazovky ve Wordu

Tento článek popisuje klávesové zkratky v Word pro web.

Poznámky: 

  • Pokud používáte Předčítání s aktualizací Windows 10 Fall Creators Update, musíte vypnout režim procházení, abyste v Microsoft 365 pro web mohli upravovat dokumenty, tabulky nebo prezentace. Další informace najdete v článku o vypnutí virtuálního režimu nebo režimu procházení u čtečky obrazovky v aktualizaci Windows 10 Fall Creators Update.

  • Pokud chcete rychle najít zástupce v tomto článku, můžete použít funkci Hledat. Stiskněte Kombinaci kláves Ctrl+F a zadejte hledaná slova.

  • Při používání aplikace Word pro web doporučujeme používat webový prohlížeč Microsoft Edge. Protože Word pro web běží ve webovém prohlížeči, liší se klávesové zkratky od klávesových zkratek v desktopové aplikaci. Třeba k procházení příkazů se místo klávesy F6 používá kombinace kláves Ctrl+F6. Platí také, že běžné klávesové zkratky, jako je klávesa F1 (Nápověda) nebo kombinace CTRL+O (Otevřít), platí pro webový prohlížeč a ne pro Word pro web.

V tomto tématu

Často používané klávesové zkratky

Tato tabulka obsahuje seznam nejčastěji používaných klávesových zkratek v Word pro web.

Akce

Stiskněte

V zobrazení pro čtení otevřete zobrazení založené na PDF se značkou pro práci se čtečkami obrazovky.

Opakovaně stiskněte klávesu Tab, dokud se nedostanete na tlačítko Režim přístupnosti , a pak stiskněte Enter.

Vyhledání textu v zobrazení pro čtení

Ctrl+F nebo F3

Vyhledání textu v zobrazení pro úpravy

Ctrl+F nebo Ctrl+G

Vyhledejte a nahrazujte text v zobrazení pro úpravy.

Ctrl+H

Skryjte podokno úloh, pokud je otevřené.

Esc

Přepněte na ovládací prvek Lupa .

Alt+Tečka, W, pak Q nebo Alt+Klávesa s logem Windows, W a pak Q

Vytiskněte dokument.

Ctrl+P

Přechod na další oblast orientačního bodu

Ctrl+F6

Přejděte do textového pole Řekněte mi nebo Hledat .

Alt+Q

Začátek stránky

Klávesové zkratky pásu karet

Word pro web nabízí klávesové zkratky označované jako přístupové klávesy pro navigaci na pásu karet. Pokud jste pomocí přístupových klíčů ušetřili čas na Word pro stolní počítače, najdete přístupové klíče velmi podobné Word pro web.

Na Windows počítači začínají všechny přístupové klávesy alt+tečka (.) nebo Alt+klávesa s logem Windows a pak přidejte písmeno na kartu pásu karet. Pokud například chcete přejít na kartu Revize , stiskněte Alt+Tečka, R nebo Alt+Klávesa s logem Windows, R.

Pokud používáte Word pro web na počítači Mac, stiskněte kombinaci kláves Control+Tečka (.) a začněte.

Pás karet s přístupovými klávesami ve Wordu pro web
  • Na pás karet se dostanete stisknutím alt+tečky nebo Alt+klávesy s logem Windows. Můžete také stisknout kombinaci kláves Ctrl+F6, dokud se nedostanete na kartu Domů .

  • K přechodu mezi kartami na pásu karet použijte klávesu Tab.

  • Pokud chcete pás karet skrýt, abyste měli víc místa pro práci, stiskněte Ctrl+F3. Pro opětovné zobrazení pásu karet kombinaci kláves znova stiskněte.

Přechod na přístupové klávesy pro pás karet

Pokud chcete přejít přímo na určitou kartu na pásu karet, použijte některou z následujících přístupových kláves:

Akce

Stiskněte

Otevřete textové pole Řekněte mi nebo Hledat na pásu karet a zadejte hledaný termín.

Alt+Tečka, Q nebo Alt+Klávesa s logem Windows, Q

Otevřete kartu Soubor a použijte zobrazení Backstage.

Alt+Tečka, F nebo Alt+Klávesa s logem Windows, F

Otevřete kartu Domů a naformátujte text a použijte nástroj Najít .

Alt+Tečka, H nebo Alt+Klávesa s logem Windows, H

Otevřením karty Vložení vložíte obrázek, odkaz, komentář, záhlaví nebo zápatí nebo číslo stránky. Můžete také přejít do galerie Symboly.

Alt+Tečka, N nebo Alt+Klávesa s logem Windows, N

Otevřete kartu Rozložení stránky a nastavte okraje stránky, orientaci a velikost a mezery mezi odstavci.

Alt+Tečka, A nebo Alt+Klávesa s logem Windows, A

Otevřete kartu Reference a vložte obsah, poznámky pod čarou nebo vysvětlivky.

Alt+Tečka, S nebo Alt+Klávesa s logem Windows, S

Otevřete kartu Revize a zkontrolujte pravopis, přidejte komentáře nebo sledujte a zkontrolujte změny v dokumentu.

Alt+Tečka, R nebo Alt+Klávesa s logem Windows, R

Otevřením karty Zobrazení můžete zvolit zobrazení, otevřít navigační podokno, upravit záhlaví & zápatí a zobrazení dokumentu zvětšit .

Alt+Tečka, W nebo Alt+Klávesa s logem Windows, W

Začátek stránky

Použití vyhledávání

Pokud potřebujete najít nějakou možnost nebo rychle provést akci, použijte textové pole Hledat. Další informace o funkci vyhledávání najdete v článku o vyhledávání pomocí funkce Microsoft Search.

Poznámka: V závislosti na verzi Microsoft 365, kterou používáte, může být textové pole Vyhledat v horní části okna aplikace přejmenováno na Řekněte mi. Obojí nabízí do velké míry podobné prostředí, ale některé možnosti a výsledky hledání se můžou lišit.

  1. Vyberte danou položku nebo místo v dokumentu, prezentaci nebo tabulce, kde chcete provést akci.

  2. Stisknutím kombinace kláves Alt+Ě přejděte do pole Hledat.

  3. Zadejte hledaná slova pro akci, kterou chcete provést. Pokud chcete například přidat seznam s odrážkami, zadejte odrážky.

  4. Výsledky hledání můžete procházet stisknutím klávesy Šipka dolů.

  5. Až najdete požadovaný výsledek, stiskněte klávesu Enter, abyste ho vybrali a provedli požadovanou akci.

Práce s kartami a nabídkami na pásu karet

Následující klávesové zkratky vám ušetří čas při práci s kartami pásu karet a nabídkami pásu karet.

Akce

Stiskněte

Vyberte aktivní kartu na pásu karet a aktivujte přístupové klávesy.

Alt+Tečka nebo Alt+Klávesa s logem Windows. Pokud chcete přejít na jinou kartu, použijte přístupovou klávesu nebo klávesu Tab.

Když je vybraná karta pásu karet, přesuňte fokus na příkazy karty.

Enter a pak klávesu Tab nebo Shift+Tab

Aktivace vybraného tlačítka

Mezerník nebo Enter

Otevření seznamu u vybraného příkazu

MEZERNÍK nebo ENTER

Otevření nabídky pro vybrané tlačítko

Alt+šipka dolů

Přechod na další příkaz v otevřené nabídce nebo podnabídce

Šipka dolů

Sbalí nebo rozbalí pás karet.

Ctrl+F3

Začátek stránky

Navigace v dokumentu

Akce

Stiskněte

Přesunutí kurzoru o jedno slovo doprava

Ctrl+Šipka doprava

Přesunutí kurzoru o jedno slovo doleva

Ctrl+Šipka doleva

Přesunutí kurzoru o jeden odstavec nahoru

Ctrl+Šipka nahoru

Přesunutí kurzoru o jeden odstavec dolů

Ctrl+Šipka dolů

Přesuňte kurzor na začátek aktuálního řádku.

Domů

Přesunutí kurzoru na konec aktuálního řádku

End

Přesuňte kurzor na začátek dokumentu.

Ctrl+Home

Přesuňte kurzor na konec dokumentu.

Ctrl+End

Vyberte text.

Shift+klávesy se šipkami

Vyberte slovo vpravo.

Shift+Ctrl+šipka vpravo

Vyberte slovo vlevo.

Shift+Ctrl+šipka vlevo

Vyberte odstavec nad.

Shift+Ctrl+Šipka nahoru

Vyberte odstavec níže.

Shift+Ctrl+Šipka dolů

Výběr z aktuální pozice na začátek řádku

Shift+Home

Vyberte od aktuální pozice až po konec řádku.

Shift+End

Vyberte z aktuální pozice na začátek dokumentu.

Shift+Ctrl+Home

Výběr z aktuální pozice na konec dokumentu

Shift+Ctrl+End

Vyberte veškerý obsah dokumentu.

Ctrl + A

Začátek stránky

Úprava a formátování dokumentu

Akce

Stiskněte

Vyjměte vybraný obsah do schránky.

Ctrl + X

Zkopírujte vybraný obsah do schránky.

Ctrl + C

Vložte obsah ze schránky.

Ctrl + V

Vraťte zpět předchozí akci.

Ctrl+Z

Znovu proveďte předchozí akci.

Ctrl+Y

Zmenšete velikost písma.

Ctrl+Levá závorka ([)

Zvětší velikost písma.

Ctrl+pravá závorka (])

Vložení formátování na tučné písmo do vybraného textu.

Ctrl+B

Použití formátování kurzívou na vybraný text.

Ctrl+I

Podtrhne vybraný text.

Ctrl+U

Zarovnejte odstavec doleva.

Ctrl+L

Zarovnejte odstavec doprava.

Ctrl+R

Zacentrování odstavce

Ctrl+E

Zarovnat odstavec.

Ctrl+J

Vytvořte seznam s odrážkami.

Ctrl+tečka (.)

Vytvořte číslovaný seznam.

Ctrl+lomítko (/)

Začátek stránky

Práce s komentáři

Následující klávesové zkratky fungují jenom v případě, že je otevřené a vybrané podokno Komentáře (nebo je "fokus", pokud používáte čtečku obrazovky).

Akce

Stiskněte

Zobrazení nebo skrytí podokna Komentáře

Alt+Tečka, R, K nebo Alt+Klávesa s logem Windows, R, K

Přidání nového komentáře

Ctrl+Alt+M

Přejděte na další vlákno komentáře nebo na další odpověď v rozbaleném vlákně komentáře.

Šipka dolů

Přejděte na předchozí vlákno komentáře.

Šipka nahoru

Rozbalte aktuální vlákno komentáře.

Šipka doprava

Sbalte aktuální vlákno komentáře.

Šipka doleva

Přesunutí do pole odpovědi, když je fokus na komentáři.

Klávesa Tab, Klávesa Tab, Enter

Když je fokus na komentář nebo odpověď, můžete upravit komentář nebo odpověď.

Klávesa Tab, Enter

Publikujte komentář nebo odpovězte nebo uložte úpravy.

Ctrl+Enter

Zahození konceptu komentáře nebo odpovědi nebo úpravy

Esc

Začátek stránky

Viz taky

Centrum nápovědy pro Word

Použití čtečky obrazovky k základním úkolům ve Wordu

Použití čtečky obrazovky k procházení a ovládání Wordu

Podpora čtečky obrazovky ve Wordu

Technická podpora pro zákazníky s postižením

Microsoft se snaží poskytovat nejlepší možnosti práce a prostředí všem svým zákazníkům. Pokud máte nějaké postižení nebo se chcete zeptat na něco v souvislosti s přístupností, obraťte se prosím se žádostí o technickou pomoc na Microsoft Disability Answer Desk. Tým podpory Disability Answer Desk je vyškolený v používání mnoha oblíbených technologií usnadnění a může nabídnout pomoc v angličtině, španělštině, francouzštině a americkém znakovém jazyku. Kontaktní informace pro vaši oblast najdete na webu Microsoft Disability Answer Desk.

Pokud jste uživatelem ve státní správě, komerční sféře nebo velkém podniku, obraťte se prosím na enterprise Disability Answer Desk.

Potřebujete další pomoc?

Zapojte se do diskuse
Zeptejte se komunity
Získat podporu
Kontakt

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?

Děkujeme vám za zpětnou vazbu.

×