Převod poznámek pod čarou na vysvětlivky

Poznámka: Tento článek svou práci splnil a brzy zmizí. Abychom předešli strastem s hláškou „Stránka nebyla nalezena“, odebíráme odkazy, o kterých víme. Pokud jste na tuto stránku vytvořili nějaké odkazy, odeberte je prosím. Společně tak zajistíme lepší orientaci na webu.

Pokud chcete změnit poznámky pod čarou a vysvětlivky, které jste vložili do jiného typu poznámky, můžete je převést.

Převedení poznámky pod čarou nebo vysvětlivky

  • Pokud chcete změnit poznámku pod čarou na vysvětlivku, klikněte na text poznámky pod čarou a klikněte na převést na vysvětlivku.

  • Pokud chcete změnit vysvětlivku na poznámku pod čarou, klikněte na text a klikněte na převést na poznámku pod čarou.

  • Pokud chcete převést skupinu poznámek pod čarou nebo vysvětlivek, vyberte je před ovládáním a kliknutím.

Převedení všech poznámek pod čarou nebo všech vysvětlivek

  1. Pokud chcete zobrazit všechny poznámky pod čarou nebo vysvětlivky najednou, klikněte na zobrazit > koncepta potom klikněte na reference > Zobrazit poznámky.

  2. V podokně poznámek v dolní části dokumentu klikněte na šipku vedle poznámky pod čarou, klikněte na všechny poznámky pod čarou nebo všechny vysvětlivkya potom klikněte na poznámky pod čarou nebo vysvětlivky, které chcete převést.

Viz taky

Přidávání poznámek pod čarou a vysvětlivek ve Wordu

Přidání nebo změna zdrojů, citací či bibliografií

Převedení poznámky pod čarou nebo vysvětlivky

  1. V nabídce Zobrazení klikněte na Koncept.

  2. V nabídce Zobrazení klikněte na Poznámky pod čarou.

  3. V podokně poznámek klikněte v místní nabídce na všechny poznámky pod čarou nebo všechny vysvětlivky.

  4. Vyberte poznámky, které chcete převést, a pak podržte stisknutou klávesu CONTROL a klikněte na vybraný text.

  5. V místní nabídce klikněte na převést na vysvětlivku nebo převést na poznámku pod čarou.

    Tip: Aby se změna projevila, v nabídce Zobrazení klikněte na Rozložení při tisku.

Převedení všech poznámek pod čarou nebo všech vysvětlivek

  1. V nabídce Vložit klikněte na Poznámky pod čarou.

  2. Klikněte na převést, klikněte na převést všechny poznámky pod čarou na vysvětlivky nebo převést všechny vysvětlivky na poznámky pod čaroua potom klikněte na OK.

Viz taky

Přidání nebo změna poznámek pod čarou nebo vysvětlivek

Odkazování na stejnou poznámku pod čarou nebo vysvětlivku víckrát

Přidání nebo změna zdrojů, citací či bibliografií

Přidání nebo změna zdrojů, citací nebo bibliografií

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×