Přiblížení a oddálení zobrazení dokumentu

Soubor si můžete přiblížit, abyste ho viděli z větší blízkosti, nebo ho můžete oddálit, abyste viděli větší část stránky ve zmenšené velikosti. Můžete si taky uložit určité nastavení přiblížení.

Rychlé přiblížení nebo oddálení

  1. Na stavovém řádku aplikace Office klikněte na posuvník lupy. 

    Zoom slider

  2. Posuňte ho na požadované procento přiblížení. Po kliknutí na - nebo + se zvětší postupně.

Poznámka: V Outlooku posuvník lupy přiblíží jenom obsah v podokně čtení.

Další informace získáte kliknutím na následující nadpisy.

Poznámka: Tento postup není v aplikaciExcel pro web. Jako alternativní řešení můžete nastavení změnit tak, že soubor otevřete v desktopové aplikaci Excel. 

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Word

Udělejte jednu z těchto věcí:

Zoom group on the View tab

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%. Zobrazení se tak vrátí na 100 %.

  • Na kartě Zobrazení klikněte ve skupině Lupa na Jednustránku, Více stráneknebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V PowerPointu

Udělejte jednu z těchto věcí:

Zoom group on View tab

  • Na kartě Zobrazení klikněte ve skupině Lupa na Přizpůsobit oknu, což změní velikost aktuálního snímku na velikost okna PowerPointu.

    Poznámka: K dispozici je také tlačítko Přizpůsobit oknu u posuvníku lupy na stavovém řádku.

    Zoom slider

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Excel

Udělejte jednu z těchto věcí:

Zoom group on View tab

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

  • On the View tab, in the Zoom group, click Zoom to Selection, whichmaximizes the view of cells you've selected.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Outlook

Posuvník lupy v hlavním okně Outlooku je jediný způsob, jak zobrazení přiblížit nebo oddálit. Když čtete nebo upravujete zprávu, zvětšete zobrazení z pásu karet:

  1. V otevřené zprávě klikněte na kartě Zpráva ve skupině Lupa na Lupa.

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiné nastavení, které chcete.

Poznámky: 

  • Word neuchová nastavení přiblížení v dokumentech. Místo toho se otevře dokument na poslední použité úrovni přiblížení.

  • Excel pro web ukládání úrovně zvětšení nepodporuje, protože karta Zobrazení nemá skupinu Lupa, takže úroveň zvětšení musíte změnit na stavovém řádku. Problém můžete obejít tak, že soubor otevřete v desktopové aplikaci Excel, abyste si úroveň přiblížení ušetřil(a), a to pomocí následujícího postupu.

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Vyberte si nastavení, které chcete použít.

  4. Klikněte na Uložit.

    Klávesová zkratka: Ctrl+S

  1. Ve Wordu, Outlooku, PowerPointu nebo Excelu klikněte na stavovém řádku na posuvník lupy Ovládací prvek lupy pro zobrazení .

  2. Posuňte ho na požadované procento přiblížení. Klikněte na tlačítka - nebo + a postupně se zvětšete.

Poznámka: V Outlooku posuvník lupy přiblíží jenom obsah v podokně čtení.

Můžete vybrat stupeň přiblížení dokumentu, prezentace nebo listu na obrazovce.

Word

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%. Zobrazení se tak vrátí na 100 %.

    Obrázek pásu karet Wordu

  • Na kartě Zobrazení klikněte ve skupině Lupa na Jednu stránku,Dvě stránky nebo Šířka stránky.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

V Microsoft PowerPointu

Udělejte jednu z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na Přizpůsobit oknu, což změní velikost aktuálního snímku na velikost okna PowerPointu.

    PowerPoint Ribbon Image

    Poznámka: K dispozici je také tlačítko Přizpůsobit oknu u posuvníku lupy na stavovém řádku.

    PowerPoint zoom slider

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Excel

Udělejte některou z těchto věcí:

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko 100%.

    Pás karet v aplikaci Outlook

  • Na kartě Zobrazení klikněte ve skupině Lupa na Výběr,což maximalizuje zobrazení buněk, které jste vybrali.

  • Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa a potom zadejte údaj v procentech nebo zvolte jiné požadované nastavení.

Outlook

Posuvník lupy v hlavním okně Outlooku je jediný způsob, jak zobrazení přiblížit nebo oddálit. Když čtete nebo upravujete zprávu, zvětšete zobrazení z pásu karet:

  1. V otevřené zprávě klikněte na kartě Zpráva ve skupině Lupa na Lupa.

    Zoom on Outlook messages

  2. V dialogovém okně Lupa zadejte procentuální hodnotu nebo zvolte jiné nastavení, které chcete.

Word

Pokud chcete určité nastavení přiblížení uložit do dokumentu nebo šablony tak, aby se při tomto nastavení přiblížení vždy otevřelo, musíte nejdřív v dokumentu nebo šabloně udělat změnu. Můžete třeba přidat a odstranit jeden znak (nebo jednu mezeru).

  1. Otevřete dokument nebo šablonu, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

    Obrázek pásu karet Wordu

  3. Vyberte si nastavení, které chcete použít.

  4. Přidejte do dokumentu nebo šablony jeden znak a odstraňte ho.

  5. Klikněte na Uložit.

    Klávesová zkratka: Ctrl+S

V PowerPointu nebo Excelu

  1. Otevřete prezentaci nebo list, které chcete uložit s určitým nastavením přiblížení.

  2. Na kartě Zobrazení klikněte ve skupině Lupa na tlačítko Lupa.

  3. Vyberte si nastavení, které chcete použít.

  4. Klikněte na Uložit.

    Klávesová zkratka: Ctrl+S

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×