Přihlásit se pomocí účtu Microsoft
Přihlaste se nebo si vytvořte účet.
Dobrý den,
Vyberte jiný účet.
Máte více účtů.
Zvolte účet, pomocí kterého se chcete přihlásit.

Ukládáním nových kontaktů do adresáře můžete zachytávat a organizovat informace o lidech. Kontakty jsou jako elektronické karty, které ukládají kontaktní údaje osoby. Kontakt může být stejně základní jako jméno a e-mailová adresa nebo může obsahovat další informace, jako je adresa, několik telefonních čísel a profilový obrázek.

Máte kontrolu nad tím, jaké informace se přidají a aktualizují a odeberou na kartu kontaktu.

Částečně vyplněná karta kontaktu v Outlooku

Jakmile někoho uložíte jako kontakt, můžete do e-mailu napsat několik prvních písmen jeho jména a Outlook vyplní jeho e-mailovou adresu za vás. Nebo můžete této osobě zavolat několika kliknutími, aniž byste museli hledat její telefonní číslo.

  1. Otevřete zprávu tak, aby se jméno osoby zobrazilo na jednom z těchto řádků: From:, To:, Cc:, or Skrytá:.

  2. Klikněte pravým tlačítkem na příslušný název a zvolte Přidat do kontaktů Outlooku.

  3. V okně, které se otevře, vyplňte podrobnosti, které chcete uložit.

    Přidání nového kontaktu ze zprávy do Outlooku

    Poznámka:  Outlook vloží e-mailovou adresu kontaktu do pole Email a všechny další informace o kontaktu, které jsou ve zprávě k dispozici, do příslušných polí. Pokud je kontakt ve vaší organizaci, pravděpodobně to zahrnuje jeho titul, oddělení, telefonní číslo a kancelář.

  4. Vyberte Uložit.

  1. Klikněte na Lidé v dolní nebo levé části obrazovky nebo stiskněte Ctrl+3.

    Klikněte na Lidé

  2. V nabídce Soubor vyberte Nový kontakt nebo stiskněte Ctrl+N.

    Tlačítko Nový kontakt na kartě Kontakt

    Tip: Pokud chcete vytvořit kontakt z jiné složky Outlook, stiskněte Kombinaci kláves Ctrl+Shift+C.

  3. Zadejte jméno a všechny ostatní informace, které chcete zahrnout do kontaktu.

  4. Pokud chcete okamžitě vytvořit další kontakt, zvolte Uložit & Nový (tímto způsobem nemusíte u každého kontaktu začínat znovu).

    Tipy: 

    • Pokud chcete přidat další kontakt ze stejné společnosti, zvolte šipku dolů vedle Uložit & Nový a pak zvolte Kontakt ze stejné společnosti.

    • Vytvoření nového kontaktu ze stejné společnosti

  5. Po zadání nových kontaktů zvolte Uložit & Zavřít.

Pro někoho můžete uložit víc než jedno telefonní číslo, e-mailovou adresu nebo poštovní adresu.

  1. Pokud jste kontakt ještě nepřidali, vytvořte nový kontakt. V opačném případě otevřete existující kontakt.

  2. Klikněte na šipku dolů vedle položky E-mail, libovolné pole Telefonní číslo nebo Adresa do zaměstnání a pak vyberte jednu z dalších možností z rozevíracího seznamu. Pokud chcete například přidat druhý e-mail, vyberte E-mail 2. Pokud chcete přidat telefonní číslo TTY/TDD, klikněte na šipku vedle některého z telefonních polí a vyberte TTY/TDD. 

Přidání další e-mailové adresy ke kontaktu

Pokud máte na počítači (nebo na jiném místě) uloženou fotku osoby, můžete ji použít v kontaktních údajích této osoby.

  1. Klikněte na ikonu obrázku v poli nového kontaktu.

    Přidání fotky kliknutím na ikonu obrázku

  2. V poli Přidat obrázek kontaktu vyhledejte obrázek, který chcete použít, a klikněte na OK.

  • Import kontaktů ze souboru .csv nebo .pst    Soubor .csv obsahuje kontakty, které jste exportovali do textového souboru, kde je každá část informací o kontaktu oddělená čárkou (.csv znamená "hodnota oddělená čárkami").

Soubor .pst je soubor exportovaný z Outlooku do formátu, který může číst jiný počítač s Outlookem.

Další informace najdete v tématu Import kontaktů do Outlooku pro Windows .

  • Získání kontaktů z Excelu    Pomocí Průvodce importem a exportem můžete přenést kontaktní informace uložené v excelovém souboru, například .xlsx nebo .xls.

Další informace najdete v tématu Import kontaktů do Outlooku pro Windows .

Máte kontrolu nad tím, jaké informace se přidají na kartu kontaktu. Informace můžete aktualizovat a odstraňovat podle potřeby.

Částečně vyplněná karta kontaktu v Outlooku

Změna způsobu zobrazení jmen na kartě kontaktu

  1. Na kartě Soubor zvolte Možnosti > Lidé .

  2. V části Názvy a vyplňování postupujte takto:

    • V seznamu Výchozí pořadí "Celé jméno" zvolte některou možnost.

      Možnosti Outlooku pro Lidé, zobrazující možnosti seznamu pořadí celých jmen.

      Možnost

      Příklad

      První (prostřední) poslední

      Molly N Dempsey

      Poslední první

      Dempsey Molly

      First Last1 Last2

      Molly Jones Dempsey

    • V seznamu Výchozí pořadí "Soubor jako" zvolte některou možnost.

      Možnosti aplikace Outlook pro Lidé, které zobrazují možnosti seznamu pořadí Soubor jako.

      Možnost

      Příklad

      Poslední, První

      Dempsey, Molly N

      První seznam

      Molly N Dempsey

      Společnost

      Contoso Ltd.

      Last, First (Společnost)

      Dempsey, Molly (Contoso Ltd.)

      Společnost (první poslední)

      Contoso Ltd. (Dempsey, Molly N)

  3. Po dokončení zvolte OK.

Aktualizace informací na existující kartě kontaktu

  1. Na kartě Domů ve skupině Najít zvolte Adresář.

    V Outlooku na kartě Domů ve skupině Najít zvolte Adresář.

  2. V dialogovém okně Adresář: Kontakty zvolte v seznamu Adresář adresář adresář, ve kterém jsou uložené informace o kontaktu.

  3. Vyberte kontakt, který chcete změnit, klikněte pravým tlačítkem myši a na kartě kontaktu upravte nebo aktualizujte informace podle potřeby.

  4. Zvolte Uložit & Zavřít > soubor > Zavřít.

Přidání čísla linky

  1. Na kartě kontaktu v části Telefonní čísla zvolte Firma.

    Poznámka: Nevybírejte šipku rozevíracího seznamu vedle pole Business, Business Fax nebo Mobile . Zvolte skutečné pole.

  2. V dialogovém okně Zkontrolovat telefonní číslo vyplňte podrobnosti o telefonu, včetně pole Číslo linky .

    V Outlooku na kartě kontaktu v části Telefonní čísla zvolte požadovanou možnost a podle potřeby aktualizujte dialogové okno Zkontrolovat telefonní číslo.

Přeposlání karty kontaktu kolegovi nebo obchodnímu spolupracovníkovi

  1. Otevřete kartu Kontaktu.

  2. Na kartě Kontakt ve skupině Akce v seznamu Přeposlat zvolte Jako kontakt Outlooku.

    V Outlooku na kartě Kontakt ve skupině Akce zvolte Foward a pak zvolte požadovanou možnost.

    Poznámka: Karta kontaktu se v e-mailové zprávě přepošla jako příloha.

Důležité informace:  Office 2010 se už nepodporuje. Upgradujte na Microsoft 365, abyste mohli pracovat kdekoliv na libovolném zařízení a měli jste dál k dispozici podporu.

Upgradovat hned

Vytvoření kontaktu z kontaktů

  1. V nabídce File (Soubor ) přejděte na New (Nový) a potom klikněte na Contact (Kontakt).

    Klávesová zkratka: Pokud chcete vytvořit kontakt, stiskněte Ctrl+Shift+C.

  2. Zadejte jméno kontaktu.

  3. Zadejte informace, které chcete pro kontakt zahrnout.

    Poznámky: 

    • Pokud chcete určit, jak se má jméno kontaktu zobrazovat na řádku Do zprávy, zadejte jméno do pole Zobrazit jako .

    • Pokud chcete do pole zadat více položek, například více než jedno telefonní číslo nebo e-mailovou adresu, klikněte na šipku dolů vedle pole.

    • Pokud máte pro kontakt více adres, zaškrtněte políčko Toto je poštovní adresa a určete, která adresa se má použít během hromadné korespondence.

    Tip: Můžete rychle vytvořit další kontakt se stejnými informacemi o společnosti. V aktuálním kontaktu v nabídce Akce klikněte na Nový kontakt ze stejné společnosti.

Nový Kontakt z existujícího kontaktu můžete vytvořit tak, že použijete existující kontakt jako šablonu a pak podle potřeby změníte libovolné informace.

  1. V části Kontakty klikněte v zobrazení Vizitky na kontakt, který chcete použít jako šablonu.

    Poznámka: Tento postup můžete provést také v zobrazeníCh Adresní karty a Podrobné adresní karty .

  2. Stiskněte kombinaci kláves CTRL+C a potom ctrl+V.

  3. V poli Detekovaný duplicitní kontakt vyberte možnost Přidat nový kontakt .

    Když uložíte kontakt nebo Elektronická vizitka se stejným jménem nebo e-mailovým jménem, jako je ten, který již existuje ve složce Kontakty , Microsoft Outlook zobrazí dialogové okno s možnostmi přidat duplicitní kontakt jako nový kontakt nebo aktualizovat existující kontakt o nové informace z duplicitního kontaktu. Další informace najdete v tématu Řešení nebo odstranění duplicitních kontaktů.

  4. Klikněte na Přidat.

    Nový kontakt se zobrazí v zobrazení Vizitky vedle zkopírovaného kontaktu.

  5. Poklikáním otevřete nový kontakt a podle potřeby upravte informace.

  6. Klikněte na Uložit a zavřít.

  1. Otevřete nebo zobrazte náhled e-mailové zprávy obsahující jméno, které chcete přidat do seznamu kontaktů.

  2. Klikněte pravým tlačítkem na jméno odesílatele, kterého chcete nastavit jako kontakt, a potom v místní nabídce klikněte na Přidat do kontaktů .

    Poznámka: V Outlooku není možnost automaticky přidat kontaktní informace do kontaktů nebo adresáře, když odpovídáte kontaktu.

Když uložíte elektronickou vizitku přijatou v e-mailové zprávě, vytvoříte nový kontakt. Pokud už kontakt se stejným jménem máte, můžete duplikát uložit jako nový kontakt nebo aktualizovat původní kontakt.

  1. V otevřené zprávě klikněte pravým tlačítkem na kartu a potom v místní nabídce klikněte na Přidat do kontaktů . Nový kontakt se otevře ve formuláři kontaktu.

  2. Na kartě Kontakt ve skupině Uložit klikněte na Uložit & Zavřít.

  3. Pokud už kontakt se stejným jménem máte, Outlook zjistí duplicitu. Udělejte jednu z těchto věcí:

    • Vyberte Přidat nový kontakt. Tím se vytvoří duplicitní kontakt, včetně formuláře kontaktu a elektronické vizitky.

    • Vyberte Aktualizovat informace. Zobrazí se existující duplicitní kontakty. Poklikáním na kontakt aktualizujte a pak aktualizujte informace ve formuláři kontaktu a uložte ho.

Nové kontaktní informace se teď ukládají do kontaktů a jsou k dispozici jako elektronická vizitka i v jiných zobrazeních. Kontaktní údaje můžete změnit před uložením i po jejich uložení. Pokud chcete kartu po uložení změnit, přečtěte si pokyny v tématu Vytvoření elektronických vizitek.

Poznámky: 

  • Můžete také kliknout pravým tlačítkem na připojený soubor .vcf v záhlaví zprávy a otevřít místní nabídku a přidat kontakt nebo zvolit jiné možnosti.

  • Pokud ve formuláři kontaktu kliknete na možnost Uložit & Nový , otevřený kontakt se uloží a otevře se nový prázdný formulář kontaktu.

Tato funkce vyžaduje, abyste používali účet Microsoft Exchange Serveru 2000, Exchange Serveru 2003 nebo Exchange Serveru 2007. Domácí a osobní účty většinou Microsoft Exchange nepoužívají.

  1. Otevřete veřejnou složku, ve které chcete vytvořit kontakt.

    Jak na to?

    1. Pokud seznam složek není viditelný, klikněte na nabídku Přejít a potom klikněte na Seznam složek.

    2. Klikněte na Veřejné složky a potom klikněte na složku, kterou chcete otevřít.

      Pokud se složka, kterou chcete otevřít, nachází v jiné složce, klikněte na znaménko plus (+) vedle každé podsložky, dokud nenajdete požadovanou složku.

  2. V nabídce File (Soubor ) přejděte na New (Nový) a potom klikněte na Contact (Kontakt).

  3. Zadejte jméno nového kontaktu.

  4. Zadejte informace, které chcete pro kontakt zahrnout.

    Poznámky: 

    • Pokud chcete určit, jak se má jméno kontaktu zobrazovat na řádku Do zprávy, zadejte jméno do pole Zobrazit jako .

    • Pokud chcete do pole zadat více položek, například více než jeden typ telefonního čísla nebo adresy, klikněte na šipku dolů vedle pole.

    • Pokud máte pro kontakt více adres, zaškrtněte políčko Toto je poštovní adresa a určete, která adresa se má použít během hromadné korespondence.

  5. Klikněte na Uložit a zavřít .

    Nový kontakt můžete vytvořit jenom ve složce Kontakty . Nemůžete například vytvořit nový kontakt v poštovní složce.

Potřebujete další pomoc?

Chcete další možnosti?

Prozkoumejte výhody předplatného, projděte si školicí kurzy, zjistěte, jak zabezpečit své zařízení a mnohem více.

Komunity vám pomohou klást otázky a odpovídat na ně, poskytovat zpětnou vazbu a vyslechnout odborníky s bohatými znalostmi.

Najděte si řešení běžných problémů nebo získejte pomoc od agenta podpory.

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou jazyka?
Co ovlivnilo váš názor?
Po stisknutí tlačítka pro odeslání se vaše zpětná vazba použije k vylepšování produktů a služeb Microsoftu. Váš správce IT bude moci tato data shromažďovat. Prohlášení o zásadách ochrany osobních údajů.

Děkujeme vám za zpětnou vazbu.

×