Snímky a rozložení

Přizpůsobení předlohy snímků

Přizpůsobení předlohy snímků

Pomocí předlohy snímků můžete nastavit konzistentní barvy, písma, nadpisy, loga a další styly a sjednotit formát své prezentace.

V předloze snímků můžete změnit barvy, písma nebo efekty. Můžete skrýt nebo zobrazit zástupné symboly.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

1:07

Změna předlohy snímků

  1. Vyberte Zobrazení > Předloha snímků.

  2. Změňte text, barvy a zarovnání podle svých představ.

    Pokud chcete použít předdefinovaný motiv, vyberte ho kliknutím na Motivy na kartě Předloha snímků. Potom pokračujte výběrem barev, písem, efektů a stylů pozadí.

  3. Až to budete mít hotové, vyberte Zavřít předlohu.

Viz také

Další informace o předlohách snímků najdete v tématu Co je předloha snímků.

Informace o přidání nebo změně zástupných symbolů v rozložení předlohy najdete v článku Přidání zástupného symbol do rozložení.

Pokud chcete změnit atributy textu, přečtěte si článek Změna zarovnání textu, odsazení a mezer.

Kdybyste chtěli v prezentaci použít více než jednu předlohu snímků, podívejte se na článek Použití více předloh snímků v jedné prezentaci.

Vytvoření a přizpůsobení jedné nebo několika předloh snímků

  1. Na kartě Zobrazení klikněte na Předloha snímků.

    Příkaz Předloha snímků v PowerPointu pro Mac
  2. Když otevřete zobrazení Předloha snímků, zobrazí se prázdná předloha snímků s výchozími přidruženými rozloženími. Pokud chcete přidat další předlohu snímků, postupujte takto:

    • V podokně Miniatura snímků klikněte do místa, kde se má objevit nová předloha snímků.

    • Na kartě Předloha snímků vyberte Vložit předlohu snímků.

      Poznámka: Předloha snímků v podokně miniatur snímků představuje větší obrázek snímku. Rozložení, která jsou k ní přidružena, jsou umístěna pod předlohou snímků.

  3. Udělejte některou z těchto věcí:

    • Pokud chcete vytvořit jedno nebo několik vlastních rozložení nebo upravit existující rozložení, přečtěte si článek Použití nebo změna rozložení snímku.

    • Pokud chcete odebrat některé z předdefinovaných rozložení snímků přidružených k výchozí předloze snímků, klikněte v podokně miniatur snímků na jednotlivá rozložení snímků, která chcete odstranit, a pak na kartě Předloha snímků klikněte na Odstranit.

    • Pokud chcete použít barvy, písma, efekty a pozadí, jejichž základem je návrh nebo Motiv, přečtěte si článek Vytvoření vlastního motivu v PowerPointu.

    • Pokud chcete nastavit orientaci stránky všech snímků v prezentaci, na kartě Předloha snímků klikněte na Velikost snímku > Vzhled stránky. V oblasti Orientace klikněte na požadovanou orientaci.

      Orientace stránky v PowerPointu pro Mac
    • Pokud chcete přidat text, který se zobrazí jako zápatí na konci všech stránek v prezentaci, na kartě Předloha snímků klikněte na Velikost snímku > Vzhled stránky > Záhlaví a zápatí.

  4. Až uděláte potřebné změny, na kartě Předloha snímků klikněte na Zavřít předlohu.

  5. Pokud své úpravy chcete uložit jako šablonu pro opakované použití, klikněte na Soubor > Uložit jako šablonu, zadejte název souboru a klikněte na Uložit.

Viz také

Vytvoření nebo změna rozložení snímků v PowerPointu pro Mac

Přidání průhledného obrázku (vodoznaku) do snímků v PowerPointu pro Mac

Přidání loga, názvu firmy nebo textu záhlaví nebo zápatí do podkladů

Přidání čísel stránek, data a času nebo textu zápatí do všech snímků v PowerPointu pro Mac

Změna formátování zápatí na všech snímcích v PowerPointu pro Mac

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×