Použití hlasovacích tlačítek ve zprávách

Použití hlasovacích tlačítek ve zprávách

Outlook pro Microsoft 365, Outlook 2019, Outlook 2016, Outlook 2013, Outlook 2010

Zůstaňte ve spojení a dodržujte plán

Outlook vám pomůže zorganizovat si život tak, abyste měli o všem přehled a byli jste pokaždé všude včas a připravení.

Získat Microsoft 365

V aplikaci Microsoftu můžete snadno vytvořit zprávu, Microsoft Outlook pomocí hlasovacích tlačítek poklást příjemci otázky s určitou a omezenou odpovědí. Pokud příjemci odpovídají pomocí hlasovacích tlačítek, můžete buď výsledky hlasování v hlasování automaticky Outlook nebo exportovat odpovědi do Excel listu.

Poznámka:  Vyžaduje se účet systému Microsoft Exchange Server.

  1. Vytvořte e-mailovou zprávu nebo otevřete přijatou zprávu pomocí příkazů pro odpověď nebo přeposlání.

  2. Na kartě Možnosti klikněte ve skupině Sledování na Použít hlasovací tlačítka.

  3. Vyberte jednu z následujících možností:

    • Schválit; Odmítnout    
      Tuto možnost použijte, když potřebujete autorizační akci. Můžete třeba poslat e-mailovou žádost několika příjemcům, kteří chtějí o schválení návrhu projektu požádat.

    • Ano; Ne    
      Použijte, když potřebujete ano nebo ne. Je to dobrý způsob, jak zrychlovat hlasování.

    • Ano; Ne; Možná    
      Použijte, když nechcete omezit volby na ano a ne. Tato možnost hlasování nabízí alternativní odpověď.

    • Vlastní    
      Umožňuje vytvořit vlastní názvy hlasovacích tlačítek. Můžete třeba požádat své kolegy, aby si vybrali 3 dny v týdnu pro opakovanou týdenní schůzku zaměstnanců školy.

Custom voting button

Pokud zvolíte vlastní hlasovací tlačítko, proveďte následující kroky:

  1. V dialogovém okně Vlastnosti zaškrtněte v části Možnosti hlasovánía sledování políčko Použít hlasovací tlačítka.

  2. Použijte výchozí možnosti tlačítka nebo odstraňte výchozí možnosti a potom zadejte text, který chcete použít, a názvy tlačítek oddělte středníky.

  3. Klikněte na tlačítko Zavřít.

Důležité informace: Pokud u zprávy použijete oprávnění technologie IRM (Správa přístupových práv k informacím) (karta Možnosti, příkaz Oprávnění), příjemci se možnosti hlasování nezobrazí.

  • Příjemci mohou hlasovat Podokno čtení nebo v otevřené zprávě. V podokně čtení klikněte na řádek pro hlasování v záhlaví zprávy kliknutím sem a pak klikněte na požadovanou možnost. V otevřené zprávě klikněte na kartě Zpráva ve skupině Odpovědět na Hlasovat a potom klikněte na požadovanou možnost.

  • Odesílatel může zobrazit všechny odpovědi v tabulce. V jedné z odpovědí klikněte v záhlaví zprávy na řádek, na který odesílatel odpověděl, a potom klikněte na Zobrazit odpovědi na hlasování.

  1. Otevřete původní zprávu s hlasovacími tlačítky, která jste odeslali. Tato zpráva je obvykle umístěna ve složce Odeslaná pošta.

  2. Na kartě Zpráva ve skupině Zobrazit klepněte na tlačítko Sledování.

    Poznámka: Sledování se nezobrazuje, dokud aspoň jeden příjemce e-mailové zprávy neposlal svůj hlas.

Sledování a tisk výsledků

Když vytvoříte e-mail s hlasovacími tlačítky a pošlete ho ostatním, můžete sledovat výsledky a vytisknout si je. Výsledky hlasování můžete buď jenom rychle zkopírovat do prázdného wordového dokumentu nebo do nového e-mailu, nebo je můžete zkopírovat do Excelu, kde si je budete moct později zpracovat.

  1. V Outlooku otevřete ve složce Odeslaná pošta e-mailovou zprávu s hlasovacími tlačítky, kterou jste odeslali.

  2. Klikněte na Zpráva > Sledování.

    Tip:  Tlačítko Sledování se zobrazí, teprve až někdo odešle první hlas.

    Sledování hlasů z hlasování

  3. Pokud chcete vytisknout výsledky, proveďte jednu z následujících akcí:

    • Pro rychlý tisk stiskněte na klávesnici Alt+Print Screen (PrtScrn) a udělejte jednu z těchto věcí:

      • Ve Wordu klikněte na Prázdný dokument a potom klikněte na Vložit.

      • V Outlooku klikněte na Domů > Nový e-mail a potom klikněte na Vložit.

        Klikněte na Soubor > Tisk, vyberte tiskárnu a potom klikněte na Tisk.

    • Pokud chcete výsledná data setřídit a pracovat s nimi v Excelu, udělejte nejdříve toto:

      1. Klikněte na Zpráva > Sledování.

      2. Na klávesnici stiskněte a podržte Ctrl. Potom klikněte myší a tažením vyberte všechna jména a všechny odpovědi v seznamu.

      3. Na klávesnici stiskněte Ctrl+C.

      4. Otevřete Excel a klikněte na Prázdný sešit.

      5. Klikněte pravým tlačítkem myši na buňku úplně vlevo nahoře a klikněte na Vložit.

        Kliknutí pravým tlačítkem a kliknutí na Vložit

    • Pokud chcete šířku sloupce automaticky nastavit tak, aby byl vidět celý text v buňce, najeďte myší mezi záhlaví sloupců a poklikejte.

      Klikněte mezi sloupce A a B a potom poklikejte.

      Klikněte na Soubor > Tisk, vyberte tiskárnu a potom klikněte na Tisk.

Poznámka: Je Microsoft Exchange Server 2000, Exchange Server 2003 nebo Exchange Server 2007. Většina domácích a osobních účtů server Microsoft Exchange nepoužívá.

  1. Vytvořte e-mailovou zprávu nebo otevřete přijatou zprávu pomocí příkazů pro odpověď nebo přeposlání.

  2. Na kartě Možnosti klikněte ve skupině Sledování na Použít hlasovací tlačítka.

  3. Vyberte jednu z následujících možností:

    • Schválit; Odmítnout    
      Tato možnost je nejlepší, když potřebujete autorizační akci. Můžete třeba poslat e-mailovou žádost několika příjemcům, kteří chtějí o schválení návrhu projektu požádat.

    • Ano; Ne    
      Když potřebujete jen ano nebo ne, je to dobrý způsob, jak zrychlovat hlasování.

    • Ano; Ne; Možná    
      Pokud nechcete omezit možnosti na Ano a Ne, nabídne tato možnost hlasování alternativní odpověď.

    • Vlastní    
      Vytvořte si vlastní názvy hlasovacích tlačítek. Můžete třeba požádat své kolegy, aby si vybrali 3 dny v týdnu pro opakovanou týdenní schůzku zaměstnanců školy.

      • V dialogovém okně Možnosti zprávy zaškrtněte v části Možnosti hlasovánía sledování políčko Použít hlasovací tlačítka.

      • Vyberte a odstraňte výchozí názvy tlačítek a zadejte text, který chcete. Názvy tlačítek oddělte středníky.

        Dialogové okno Možnosti zprávy

      • Klikněte na tlačítko Zavřít.

  1. V nabídce Nástroje klepněte na příkaz Možnosti.

  2. Klikněte na E-mail Options(Možnosti e-mailu) a potom na Tracking Options (Možnosti sledování).

  3. Pokud chcete vybrat možnosti zpracování, proveďte jednu nebo více z následujících akcí:

    • Automatický záznam odpovědí do původní položky   
      Zaškrtněte políčko Zpracovat žádosti a odpovědi při příletu.

    • Odstranění prázdných odpovědí   
      Prázdná odpověď je zpráva, která neobsahuje žádné komentáře od jiného odesílatele než hlasovat.

Poznámka: Pokud chcete odpovědi před zaznamenáváním zkontrolovat v doručené poště, zrušte zaškrtnutí políčka Zpracovat žádosti a odpovědi při příletu.

  1. Otevřete původní zprávu s hlasovacími tlačítky, která jste odeslali. Tato zpráva je obvykle umístěna ve složce Odeslaná pošta.

  2. Na kartě Zpráva ve skupině Zobrazit klepněte na tlačítko Sledování.

    Poznámka: Sledování se nezobrazuje, dokud aspoň jeden příjemce e-mailové zprávy neodpoví svým hlasem.

  3. Vyberte odpovědi, které chcete zkopírovat. Proveďte jednu z následujících akcí:

    • Všechny řádky    

      • Klikněte na první řádek, podržte klávesu SHIFT a klikněte na poslední řádek.

    • Nesousedící řádky    

      • Klikněte na první řádek, podržte stisknutou klávesu CTRL a potom klikněte na další řádky.

  4. Stiskněte kombinaci kláves CTRL+C.

  5. Spusťte aplikaci Excel.

  6. Vyberte buňku a stiskněte kombinaci kláves CTRL+V.

  1. Otevřete původní zprávu s hlasovacími tlačítky, která jste odeslali. Tato zpráva je obvykle umístěna ve složce Odeslaná pošta.

  2. Na kartě Zpráva ve skupině Zobrazit klepněte na tlačítko Sledování.

    Poznámka: Sledování se nezobrazuje, dokud aspoň jeden příjemce e-mailové zprávy neposlal svůj hlas.

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×