Tisk různých vizitek na stejný list v Publisheru

Tisk různých vizitek na stejný list v Publisheru

Pokud chcete tisknout vizitky, je vždycky nejlepší začít šablonou vizity. Se spoustou šablon vizitky, které najdete v Publisheru nebo online, bude fungovat papír Avery a jiné perforované prázdné listy.

Informace o nastavení hromadné korespondence pro tisk různých jmen nebo adres na arch vizitek najdete v tématu Vytvoření štítků s různými adresami. Pokyny k tisku listů najdete v posledních krocích postupu hromadné korespondence.

Pokud ale tisknete jenom několik různých vizitek a nevadí vám psát informace pro různé karty, můžete místo dokončení hromadné korespondence postupovat podle pokynů v tomto článku.

  1. Klikněte na Soubor > Nový.

  2. Do vyhledávacího pole zadejte vizitka, abyste vyhledali šablonu online.

    Tip:  Zadejte do vyhledávacího pole číslo papíru Avery (např. Avery 8871) nebo číslo papíru jiného výrobce. Vyhledají se šablony navržené pro tento typ papíru.

  3. Najděte šablonu s více vizitkami na list a klikněte na Vytvořit nebovyberte jednu vizitku, klikněte na Vytvořit a pak přidejte další vizitky takto:

    1. Klikněte na Návrh stránky a rozbalte pole Vzhled stránky.

    2. V seznamu Typ rozložení vyberte velikost listu a potom vyberte Více stránek na list. Všimněte si počtu stránek, které se vejdou na list.

    3. Kliknutím na > Stránka přidáte vizitku do listu. Postup opakujte, dokud nedosáh budete mít celý list vizitky.

  4. Zadejte informace, které chcete mít na každé vizice.

  5. Klikněte na Soubor > Tisk.

  6. Pokud jste zvolili šablonu jedné karty a přidali do ní stránky, ujistěte se, že se ve skupině Nastavení v části Stránky zobrazuje více stránek na list. Zkontrolujte také, jestli je v části Možnosti rozložení zobrazena správná velikost a orientace papíru.

    Možnosti tisku pro vizitky

  7. Klikněte na tlačítko Tisk.

  1. Klikněte na Soubor > Nový.

  2. Klikněte na Vizitky.

  3. V seznamu Dostupné šablony vyberte Nainstalované a online šablony nebo upřesněte hledání kliknutím na Nainstalované šablony nebo Online šablony.

  4. Kliknutím vyberte šablonu a pak klikněte na Vytvořit.

  5. Klikněte na Návrh stránky a rozbalte pole Vzhled stránky.

  6. V seznamu Typ rozložení vyberte velikost listu a potom vyberte Více stránek na list. Všimněte si počtu stránek, které se vejdou na list. Klikněte na tlačítko OK.

  7. Kliknutím na > Stránka přidáte vizitku do listu. Postup opakujte, dokud nedosáh budete mít celý list vizitky.

  8. Na každé stránce zadejte podrobnosti o vizice.

  9. Klikněte na Soubor > Tisk.

  10. V částiStránky zvolte Více stránek na list apak klikněte na Tisk.

  1. Klikněte na Soubor > Nový.

  2. Klikněte na Vizitky.

  3. Kliknutím vyberte šablonu a pak klikněte na Vytvořit.

  4. Klikněte na vložit > stránku.

  5. V dialogovém okně Vložit stránku zadejte počet stránek, které chcete přidat. Pokud chcete například vytisknout 10 různých vizitky na jeden list, vložte 9 stránek.

  6. Klikněte na možnost Před aktuální stránkou nebo Za aktuální stránkou a ujistěte se, že je vybrána možnost Vložit prázdné stránky.

  7. Na každé stránce zadejte podrobnosti o vizice. Můžete také vytvořit jednotlivé soubory pro každou vizitku a potom zkopírovat karty do primárního souboru následujícím způsobem:

    1. Ve zdrojovém > klikněte na Upravit a vybrat vše nebo stiskněte Ctrl+C.

    2. V primárním souboru klikněte na jednu z prázdných stránek, které jste vložili.

    3. Klikněte na Upravit > Vložit nebo stiskněte Ctrl+V.

    4. Opakujte kroky a až c pro každou kartu, kterou jste přidali.

  8. Klikněte na Soubor > Tisk.

  9. Na kartě Nastavení papíru a publikace v části Možnosti tisku zvolte Více stránek na list a pak klikněte na Tisk.

Poznámky: 

  • Pokud se v primární publikaci používá stránka předlohy, může být potřeba stránku předlohy ignorovat na stránkách se zkopírovaných publikací. V primární publikaci přejděte na stránku obsahující objekty stránky předlohy, které chcete skrýt, a potom klikněte na Zobrazit > Ignorovat stránku předlohy.

  • Pokud chcete publikaci vytisknout na určitém místě v listu, změňte umístění publikace na listu úpravou možností řádků, možností sloupců a hodnot vodorovné a svislé mezery v části Další možnosti tisku. Další informace najdete v článku Tisk štítků, pohlednic, jmenovýchznaček nebo vizitek na určitém místě na listu.

  • Pokud si chcete usnadnit zarovnání publikace s produktem konkrétního výrobce nebo vytisknout několik stránek publikace na jeden list,zapněte značky oříznutí a potom list testujte na list obyčejného papíru. Překryvte produkt výrobce při testovacím tisku, podržte je až k světlu, abyste viděli, jestli je správně zarovnané, proveďte potřebné úpravy nastavení v části Další možnosti tisku a potom znovu proveďte zkušební tisk, abyste ověřili správné zarovnání. Po zarovnání publikace na arch papíru můžete značky oříznutí vypnout. 

Viz také

Vytvoření a tisk vlastních vizitek v Publisheru

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×