Uložení snímku

Pokud máte na počítači nebo Macu konkrétní PowerPoint snímek, který chcete použít v různých prezentacích, můžete ho uložit nezávisle na zbytku prezentace. Tento článek popisuje, jak rychle a jednoduše přesunout snímek z jedné prezentace na jinou.

Na počítači můžete snímek uložit jako obrázek, který můžete použít v jiných aplikacích.

Uložení snímku jako nové PowerPointové prezentace

  1. Na kartě miniatury snímků v levé části okna PowerPoint vyberte snímek, který chcete uložit.

    Podokno miniatur

    Poznámka: Pokud kartu snímek nevidíte, klikněte na Zobrazit > normální.

  2. Na kartě Domů vyberte Kopírovat.

    Kopírování snímku

  3. Klikněte na Soubor > Nový. Klikněte na Prázdná prezentace.

    Na obrazovce nový zvolte prázdná prezentace.
  4. Na kartě Domů vyberte Vložit a otevřete tak rozevírací nabídku a klikněte na tlačítko Zachovat zdrojové formátování . Snímek se vloží do nové prezentace jako druhý snímek.

    V nabídce Vložit zvolte ikonu zachovat zdrojový formát.

    Tip: Pokud chcete zjistit, co jednotlivé možnosti vložení dělá, najeďte myší na ikony vložení .

  5. V nové prezentaci vyberte prázdný snímek. Stiskněte klávesu Delete.

  6. Klikněte na Soubor > Uložit. Přejděte do složky, do které chcete snímek uložit.

  7. Do textového pole název souboru zadejte název obrázku snímku. Klikněte na Uložit.

Uložení jednoho snímku jako obrázku

  1. V podokně miniatur snímků vyberte na levé straně okna PowerPoint snímek, který chcete uložit.

  2. Klikněte na soubor > Uložit jako (nebo uložte kopii , pokud je prezentace uložená na OneDrivu nebo SharePointu). Přejděte do složky, do které chcete snímek uložit.

  3. Do textového pole název souboru zadejte název obrázku snímku.

  4. Kliknutím otevřete rozevírací nabídku Uložit jako typ . Vyberte jeden z následujících formátů obrázku pro váš snímek.

    • JPEG File Interchange Format (.jpg)

    • Formát PNG (Portable Network Graphics Format)

    • GIF (Graphics Interchange Format)

    • Formát SVG (Scalable Vector Graphics)

    V dialogovém okně Uložit jako určete typ souboru, do kterého chcete snímek uložit.
  5. Klikněte na Uložit. Podívejte se do dialogového okna PowerPoint a vyberte jenom tento snímek, abyste uložili vybraný snímek jako obrázek.

    Po zobrazení dotazu, který chcete exportovat, klikněte na jenom tento snímek.

    Poznámka: Výběrem možnosti všechny snímky uložíte každý snímek prezentace jako obrázek. Každý snímek bude uložen jako samostatný soubor.

  1. Na kartě miniatury snímků v levé části okna PowerPoint vyberte snímek, který chcete uložit.

    Podokno snímků

  2. V nabídce Úpravy vyberte Kopírovat.

    Kopírování snímku

  3. Klikněte na soubor > novou prezentaci.

    Otevře se prázdná prezentace.

  4. Na kartě Domů vyberte šipku dolů vedle tlačítka Vložit a potom vyberte Zachovat zdrojové formátování. Snímek se vloží do nové prezentace jako druhý snímek.

    Vložení a zachování formátování zdroje

  5. V nové prezentaci vyberte prázdný snímek. Stiskněte klávesu DELETE.

  6. Klikněte na Soubor > Uložit. Vyberte, kam chcete snímek uložit.

  7. Do pole Uložit jako zadejte název obrázku snímku. Klikněte na Uložit.

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×