1. Poklikejte na obrazec, aby se otevřel jeho blok textu, a pak přesuňte kurzor na místo v bloku textu, kam chcete vložit pole šířky.

  2. V nabídce Insert (Vložit) klikněte na Field(Pole) a potom proveďte následující kroky:

    1. V seznamu Kategorie klikněte na Geometrie.

    2. V seznamu Pole klikněte na Šířka.

    3. Klikněte na Formát dat a v seznamu Kategorie klikněte na formát, ve kterém se mají informace o poli zobrazit.

  3. Klikněte na tlačítko OK a potom ještě jednou na tlačítko OK.

  4. Umístěte kurzor do textového bloku obrazce za číslo šířky, zadejte mezeru a potom zadejte x nebo podle. Potom zadejte další mezeru.

  5. Opakujte kroky 2 a 3 výše, ale klikněte na Výška místo Na šířku.

  6. Pokud chcete tato pole zobrazit v akci, změňte velikost obrazce.

  7. Pokud chcete tato pole odstranit, poklikejte na obrazec a otevřete jeho blok textu, vyberte pole a stiskněte klávesu DELETE.

    Poznámky: 

    • Pokud chcete přesně změnit rozměry obrazce, v nabídce Zobrazení klikněte na Velikost & Oknoumístění a v okně Velikost & Umístění zadejte nové hodnoty pro Šířka a Výška.

    • Pokud chcete přidat kótovací čáry k obrazci zeď plánu podlaží, klikněte pravým tlačítkem myši na zeď a potom klikněte na Přidat rozměr.

    • Pokud chcete změnit rozměry nebo přidat kótovací čáry k jiným druhům obrazců, můžete použít obrazec Rozměry ovladače. V nabídce Soubor přejděte na Obrazce , přejděte na Mapya plány podlaží , přejděte na Plán budovy a klikněte na Zdi, Dveřea Okna . Přetáhněte obrazec Rozměry ovladače na stránku a připevnte ho k obrazci. Pokud chcete změnit rozměry, klikněte na obrazec Rozměry ovladače a zadejte novou hodnotu.

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou překladu?
Co ovlivnilo váš názor?

Děkujeme za váš názor!

×