Vložení tabulky

Když chcete informace ve svých poznámkách uspořádat, můžete vytvořit tabulku.

  1. Klikněte na vložit > tabulkua přesuňte ukazatel myši na mřížku a vyberte požadovanou velikost tabulky.

  2. Klikněte na zvýrazněnou buňku v pravém dolním rohu.

    Screenshot of how to add a table in OneNote 2016.

Poznámka:  Po přidání nové tabulky na stránku se na pásu karet OneNotu zobrazí skrytá karta Nástroje tabulky. Tady můžete vybrat a formátovat tabulku. Pokud se budete chtít k těmto nástrojům kdykoli vrátit, klikněte na stránce s poznámkami na libovolné místo v tabulce. K většině příkazů pro tabulku se dá dostat taky po kliknutí pravým tlačítkem na libovolnou buňku tabulky a následném kliknutí na příkaz Tabulka.

  1. V poznámkách klikněte na místo, kam chcete vložit tabulku.

  2. V nabídce tabulka klikněte na Vložit tabulku .

  3. V dialogovém okně Vložit tabulku zadejte požadovaný počet sloupců a řádků.

    Poznámky: 

    • Tabulku můžete rychleji vytvořit tak, že ji nakreslíte. Na panelu nástrojů standardní klikněte na Vložit tabulku Obrázek tlačítka a pak přetažením ukazatele dolů a doprava určete požadovaný počet řádků a sloupců.

    • Pokud chcete zobrazit nebo skrýt ohraničení tabulky, klikněte na libovolnou buňku v tabulce a potom v nabídce tabulka vyberte nebo odznačte Zobrazit ohraničení.

Pokud potřebujete změnit formát nebo velikost tabulky, přečtěte si článek formátování tabulky.

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×