Vložení tabulky do publikace

Jestliže chcete rychle vložit základní tabulku, klikněte na Vložení > Tabulka a přesuňte kurzor po mřížce tak, aby se zvýraznil požadovaný počet sloupců a řádků.

Výběr sloupců a řádků

Po kliknutí se tabulka zobrazí v publikaci. Pokud potřebujete udělat úpravy, můžete v místní nabídce přidat nebo odstranit řádky nebo sloupce tabulky.

Po kliknutí na tabulku se zobrazí Nástroje tabulky.

Karta Nástroje tabulky

Pomocí nástrojů tabulky můžete zvolit jiné barvy, styly tabulky, přidat ohraničenítabulky nebo odebrat ohraničení tabulky.

Poznámka: Chcete-li vložit tabulku s více než 10 sloupci a osmi řádky, klikněte na tlačítko Vložit > Tabulku > Vložit tabulku a v dialogovém okně Vytvořit tabulku nastavte počet sloupců a řádků, který chcete použít.

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×