Vytváření a tisk poznámek

Při vytváření prezentace můžete vytvářet stránky poznámek. Ty si pak můžete vytisknout nebo si je můžete prohlížet při prezentování prezentace.

Myslete na přírodu... Zelený list   

Než se ale rozhodnete poznámky vytisknout, zvažte místo toho jejich zobrazení v zobrazení prezentujícího. Při vlastní prezentaci můžete své poznámky zobrazit na druhém monitoru a šetřit tak papírem i inkoustem. Další informace najdete v článku týkajícím se privátního zobrazení poznámek lektora v průběhu prezentace na více monitorech.

K psaní poznámek o snímcích použijte podokno poznámek v zobrazení Normální. Pokud chcete přejít do zobrazení Normální, klikněte na kartě Zobrazení ve skupině Zobrazení prezentací na Normální.

Podokno poznámek

Obrázek: Podokno poznámek (zakroužkované červeně) v zobrazení Normální

Poznámky můžete psát a formátovat při práci v zobrazení Normální. Pokud ale chcete vidět, jak budou stránky poznámek vypadat vytištěné a jakým způsobem se plně projeví jakékoli formátování textu, například barvy písem, přepněte do zobrazení Poznámky. V zobrazení Poznámky také můžete zkontrolovat a změnit záhlaví a zápatí poznámek.

Na každé stránce poznámek se zobrazuje miniatura snímku společně s poznámkami ke snímku. V zobrazení Poznámky můžete své poznámky vylepšit pomocí grafů, obrázků, tabulek nebo jiných ilustrací.

Poznámky v PowerPointu

(Následující čísla odpovídají číslům na ilustraci).

  1. Poznámky zahrnují vaše poznámky a jednotlivé snímky v prezentaci.

  2. Každý snímek se vytiskne na vlastní stránku poznámek.

  3. Poznámky doplňují snímek.

  4. Do poznámek můžete přidat data, jako jsou třeba grafy nebo obrázky.

Při přidávání poznámek nesmíte zapomenout na tyto skutečnosti:

  • Vámi provedené změny a přidání a odstranění položek v poznámkách se použijí pouze pro danou poznámku a text poznámky v zobrazení Normální.

  • Pokud chcete změnit velikost, přemístit nebo naformátovat oblast obrázku snímku nebo oblast poznámek, proveďte změny v zobrazení Poznámky.

  • V zobrazení Normální nemůžete v podokně poznámek kreslit ani vkládat obrázky. Přepněte do zobrazení Poznámky a nakreslete nebo přidejte obrázek odtud.

  • Obrázky a objekty, které přidáte v zobrazení Poznámky, se zobrazí ve vytištěných poznámkách. Na obrazovce v zobrazení Normální je ale neuvidíte.

Výchozí poznámka se skládá z miniatury snímku v horní polovině stránky a stejně velké části určené pro poznámky v dolní polovině stránky.

Výchozí stránka poznámek

Pokud vám polovina stránky na poznámky nestačí, můžete přidat více místa.

Přidání místa na jedné stránce poznámek:

  1. V zobrazení Normální klikněte v podokně, které obsahuje karty Osnova a Snímky, na kartu Snímky a pak na snímek, do kterého chcete přidat místo na poznámky.

    Podokno obsahující karty Osnova a Snímky

  2. V nabídce Zobrazení klikněte ve skupině Zobrazení prezentací na Poznámky.

  3. Udělejte jednu z těchto věcí:

    • Pokud chcete odstranit miniaturu snímku, klikněte na stránce poznámek na snímek a stiskněte klávesu DELETE.

    • Pokud chcete zmenšit velikost miniatury snímku v poznámce, přetáhněte úchyt pro změnu velikosti miniatury snímku.

  4. Na horním okraji zástupného objektu pro poznámky přetáhněte úchyt pro zvětšení zástupného objektu pro poznámky podle toho, jak velkou část stránky potřebujete.

Pokud chcete přidat obrázek, například obrazec nebo obrázek, nebo pokud chcete naformátovat všechny stránky poznámek v prezentaci, změňte předlohu poznámek. Pokud třeba chcete vložit logo společnosti nebo jiný typ obrázku na všechny stránky poznámek, přidejte tento obrázek do předlohy poznámek. Nebo pokud chcete změnit styl písma pro všechny poznámky, změňte styl v předloze poznámek. Podle potřeby můžete změnit vzhled a umístění oblasti snímku, oblasti poznámek, záhlaví, zápatí, čísel stránek a kalendářního data.

Poznámky můžete vytisknout s miniaturou snímku a rozdat je posluchačům nebo je použít pro přípravu na prezentaci.

Poznámka: Na jedné stránce můžete vždy vytisknout pouze jednu miniaturu snímku s poznámkami.

  1. Otevřete prezentaci, pro kterou chcete vytisknout poznámky s miniaturami snímků.

  2. Klikněte na kartu Soubor.

  3. Na levé straně karty Soubor klikněte na Tisk.

  4. V části Nastavení klikněte na šipku vedle položky Snímky na celou stránku a pak v části Rozložení při tisku klikněte na Poznámky.

  5. Pokud chcete vybrat orientaci stránky, klikněte na šipku vedle možnosti Orientace na výšku a pak v seznamu vyberte Orientace na výšku nebo Orientace na šířku.

  6. Pokud chcete poznámky a miniatury snímků vytisknout barevně, vyberte barevnou tiskárnu. Klikněte na šipku vedle položky Barevně a potom v seznamu klikněte na Barevně.

  7. Klikněte na tlačítko Tisk.

Poznámka: Lze vytisknout pouze jednu stránku poznámek na vytištěnou stránku.

  1. Otevřete prezentaci, pro kterou chcete vytisknout poznámky bez miniatur snímků.

  2. Jednotlivé snímky otevřete v zobrazení Poznámky. Pokud chcete přejít do zobrazení Poznámky, klikněte v nabídce Zobrazení ve skupině Zobrazení prezentací na Poznámky.

  3. Odstraňte miniaturu snímku ze všech stránek poznámek. Miniaturu snímku odstraníte tak, že na stránce poznámek kliknete na miniaturu snímku a stisknete klávesu DELETE.

  4. Klikněte na kartu Soubor.

  5. Na levé straně karty Soubor klikněte na Tisk.

  6. V části Nastavení klikněte na šipku vedle položky Snímky na celou stránku a pak v části Rozložení při tisku klikněte na Poznámky.

  7. Pokud chcete vybrat orientaci stránky, klikněte na šipku vedle možnosti Orientace na výšku a pak v seznamu vyberte Orientace na výšku nebo Orientace na šířku.

  8. Pokud chcete poznámky a miniatury snímků vytisknout barevně, vyberte barevnou tiskárnu. Klikněte na šipku vedle položky Barevně a potom v seznamu klikněte na Barevně.

  9. Klikněte na tlačítko Tisk.

Potřebujete další pomoc?

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×