Project

Pohled na prázdnou složku projektu může být skličující, zvlášť pokud s řízením projektů teprve začínáte. Ale několika kliknutími můžete klepnout na sílu Projectu a snadno přeměnit svůj seznam úkolů na plnohodnotný projekt, který můžete spravovat a sdílet s týmem a účastníky.

Tady je pár počátečních bodů:


Přidání úkolů

  1. Klikněte na Zobrazení > Ganttův diagram.

  2. Do prvního prázdného pole Název úkolu v dolní části seznamu úkolů zadejte název a stiskněte Enter.

    Seznam úkolů v Ganttově diagramu.

Chcete se dozvědět víc? Pokud by vám přidávání jednoho úkolu po druhém zabralo příliš mnoho času, můžete zkusit také:


Osnova úkolů

Odsazením nebo zásazením odsazení úkolů můžete zobrazit jejich hierarchii – to znamená změnit seznam úkolů na osnovu projektu. Odsazený úkol se stává dílčím úkolem úkolu nad ním, který se tím mění v úkol souhrnný.

  1. Klikněte na Zobrazení > Ganttův diagram.

  2. Ve sloupci Název úkolu klikněte na úkol, který chcete odsadit.

  3. Klikněte na >Zvětšit odsazení Tlačítko Zvětšit odsazení úkolu na pásu karet. Úkol se změní na dílčí úkol.

  4. Kliknutím na Možnost zkraťte Tlačítko Zmenšit odsazení úkolu na pásu karet úkol přesuňte zpět na úroveň úkolu nad ní. Už to není dílčí úkol.

    Seznam úkolů, souhrnných úkolů a dílčích úkolů v Ganttově diagramu

Chcete víc? Dílčí a souhrnné úkoly se používají k zobrazení fází, snadné navigaci v rozsáhlém projektu a k provádění dalších úkolů.


Propojení úkolů

V projektu můžete propojit dva libovolné úkoly a znázornit tak jejich vztah (nazývaný taky závislost mezi úkoly). Závislosti ovlivňují plán projektu – jakmile úkoly propošete, každá změna, kterou v jednom z nich změníte, ovlivní druhý úkol, který zase ovlivní další úkol a tak dále.

  1. Klikněte na Zobrazení > Ganttův diagram.

  2. Stiskněte a podržte klávesu CTRL a klikněte na úkoly, které chcete propojit (ve sloupci Název úkolu).

  3. Klikněte na > Propoejte vybrané úkoly s Tlačítko Propojit úkoly na kartě Úkol na pásu karet.

    Tři propojené úkoly v Ganttově diagramu

Chcete se dozvědět víc? Project podporuje čtyři druhy propojení úkolů, znázorňující různé vztahy. Chcete změnit typ odkazu nebo ho úplně odebrat?


Změna zobrazení

Project vám spustí vyzkoušený a skutečný Ganttův diagram, ale máte k dispozici spousty dalších možností, jak zobrazit úkoly a zdroje a jak jsou všechny propojené. Zobrazení můžete podle potřeby libovolně změnit.

  1. Klikněte na kartu Zobrazení.

  2. Ve skupině Zobrazení úkolů nebo Zobrazení zdrojů klikněte na zobrazení, které chcete použít.

  3. Pokud chcete zobrazit všechna dostupná zobrazení, klikněte na Ganttův diagram > Další zobrazení a potom zvolte z možností v dialogovém okně Další zobrazení.

Skupina Zobrazení úkolů na pásu karet a část ukázkového síťového diagramu

Chcete se dozvědět víc? Tady se můžete naučit ještě mnohem víc! Potřebujete pomoc při výběru toho správného zobrazení projektu?


Tisk projektu

Tisk zobrazení nebosestavy v Projectu se podobá tisku v jiných aplikacích Office:

Klikněte na Soubor > Tisk > Tisk.

Tlačítko Tisk a možnosti tisku v zobrazení Backstage

Chcete se dozvědět víc? Dostat do výtisku jenom určité informace o projektu, které chcete sdílet se zúčastněnými stranami, může zahrnovat přípravu před stisknutím tlačítka tisku:


Další informace

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou překladu?
Co ovlivnilo váš názor?

Děkujeme za váš názor!

×