Příznaky

Při otevření schůzky, který obsahuje podrobné informace o službě Lync schůzku nebo jinou schůzku v režimu online v aplikaci Microsoft Outlook 2013 nebo Outlook 2010, aplikace Outlook dojde k chybě. Navíc v protokolu aplikace může zjistíte, jeden nebo více podpisů následující dojde k chybě v události ID 1000:

Název aplikace

Verze aplikace

Název modulu

Verze modulu

Posun

Outlook 2013

Outlook.exe

15.0.4641.1001

Outlook.exe

15.0.4641.1001

0x00A131B7

Outlook.exe

15.0.4659.1000

Outlook.exe

15.0.4659.1000

0x00A13EBF

Outlook.exe

15.0.4667.1000

Outlook.exe

15.0.4667.1000

0x00A176C7

Outlook.exe

15.0.4649.1000

Outlook.exe

15.0.4649.1000

0x0000000000B66F59

Outlook.exe

15.0.4659.1000

Outlook.exe

15.0.4659.1000

0x0000000000B65D9D

Outlook.exe

15.0.4667.1000

Outlook.exe

15.0.4667.1000

0x0000000000B6C839

Outlook.exe

15.0.4753.1002

Outlook.exe

15.0.4753.1002

0x00011F82

Outlook.exe

15.0.4727.1000

Outlook.exe

15.0.4727.1000

0x00011F7F

Outlook 2010

Outlook.exe

14.0.7149.5000

Outlook.exe

14.0.7149.5000

0x0000A0CF

Outlook.exe

14.0.7153.5000

Outlook.exe

14.0.7153.5000

0x0004916A

Outlook.exe

14.0.7109.5000

Outlook.exe

14.0.7109.5000

0x0000000000007B94

Outlook.exe

14.0.7113.5000

Outlook.exe

14.0.7113.5000

0x0000A0B5

Outlook.exe

14.0.7157.5000

Outlook.exe

14.0.7157.5000

0x0000A0CF

Outlook.exe

14.0.7157.5000

Outlook.exe

14.0.7157.5000

0x0000000000007BA8

Outlook.exe

14.0.7160.5000

Outlook.exe

14.0.7160.5000

0x00013A98

Outlook.exe

14.0.7162.5003

Outlook.exe

14.0.7162.5003

0x0000000000007B60

Příčina

Tento problém nastane v případě splnění následujících podmínek:

  • Organizátor, který vytvořil schůzku používá aplikace Outlook 2013 nebo Outlook 2010 pro Windows.

  • Zasedání obsahuje službě Lync nebo jiné podrobnosti schůzky v režimu online.

  • Později aktualizován schůzky pomocí aplikace Outlook 2016 pro Mac nebo aplikace Outlook 2011 for Mac.

Toto je běžný scénář v configuration manager/delegát. Například delegát vytvoříte schůzku v prvním bodu odrážky obsahuje službě Lync nebo jiné podrobnosti schůzky v režimu online ve druhém a pak správce aktualizuje schůzku v třetí odrážky.

Řešení

Chcete-li tento problém vyřešit, nainstalujte nejnovější aktualizace pro vaši verzi aplikace Outlook pro Mac, která aktualizuje schůzku v oddílu 3 odrážku v "Příčina". Chcete-li vyřešit tento problém pro aplikaci Outlook 2016 for Mac, instalace 11. srpna 2015 aktualizace pro sadu Office 2016 pro Mac nebo novější aktualizace. Informace o této aktualizaci získáte v následujícím článku znalostní báze Microsoft Knowledge Base:3082420 Popis aktualizace zabezpečení pro sadu Office 2016 pro Mac: 11. srpna 2015To vyřešit tento problém pro aplikaci Outlook pro Mac 2011 instalace 13. října 2015 aktualizace pro sadu Office pro Mac 2011 nebo novější aktualizace. Informace o této aktualizaci získáte v následujícím článku znalostní báze Microsoft Knowledge Base:3097266 Popis aktualizace zabezpečení pro sadu Office pro Mac 2011: 13 říjen 2015

Další informace

Ke zkontrolování protokolu aplikací postupujte takto:

  1. V Ovládacích panelech otevřete Nástroje pro správu.

  2. Poklepejte na položku Prohlížeč událostí.

  3. V navigačním podokně na levé straně vyberte aplikace ve skupinovém rámečku Protokoly systému Windows.

  4. V podokně Akce na pravé straně klepněte na tlačítko Filtrovat aktuální protokol.

  5. V dialogovém okně Filtrovat aktuální protokol 1000 zadejte v poli Zahrnuje nebo vyjmout ID událostí , jak je znázorněno v následující snímek obrazovky a klepněte na tlačítko OK.alternate text

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou překladu?
Co ovlivnilo váš názor?

Děkujeme za váš názor!

×