Příznak

Při zobrazení e-mailu a otevřít Dynamics 365 App pro aplikaci Outlook chybí možnosti sledování a nastavit týká se.

Poznámka: Pokud se zobrazí možnosti sledování a nastavit týká se, ale chybí pouze ikony tlačítek, naleznete v následujícím článku:

Chybí tlačítka sledovat a nastavit týká se v Dynamics 365 App pro aplikaci Outlook

https://support.microsoft.com/help/4464349

Příčina

Způsobit 1: Vaše role zabezpečení Dynamics 365 pro řídicí panel aplikace Outlook nemá přístup k aplikaci

Příčina 2: Byl upraven sitemap App pro modul aplikace Outlook a oblasti Řídicí panely je již nakonfigurován pro použití aplikace pro řídicí panel aplikace Outlook.

Řešení

Řešení 1:

  1. Přístup k webové aplikaci Dynamics 365 jako uživatel s role zabezpečení správce systému.

  2. Přejděte na příkaz Nastavení, klepněte na tlačítko Vlastní nastavenía potom klepněte na tlačítko Vlastní nastavení systému.

  3. Klepněte na tlačítko řídicí panel a potom vyberte App pro řídicí panel aplikace Outlook.

  4. Klepněte na tlačítko Povolit role zabezpečení.

  5. Ověřte, zda že je možnost nastavena na hodnotu "zobrazení pro všechny uživatele" a klepněte na tlačítko OK.

  6. Pokud dříve nebyla vybrána možnost "Zobrazení pro všechny uživatele" a můžete ji nyní opraven, klepněte na tlačítko Publikovat všechna vlastní nastavení. Vymažte mezipaměť prohlížeče a potom zavřete a znovu spusťte aplikaci Outlook.

Řešení 2:

Ověřte, zda že výchozí řídicí panel aplikace App pro modul aplikace Outlook je nakonfigurována pro použití aplikace pro řídicí panel aplikace Outlook. Naleznete v článku Nasazení Dynamics 365 App pro aplikaci Outlook v části omezení při vlastním nastavení aplikace Dynamics 365 pro aplikaci Outlook .

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Jak jste spokojeni s kvalitou překladu?
Co ovlivnilo váš názor?

Děkujeme za váš názor!

×