Zobrazení karty Vývojář

Karta Vývojář se ve výchozím nastavení nezobrazuje, ale můžete ji přidat na pás karet.

  1. On the File tab, go to Options> Customize Ribbon.

  2. V části Přizpůsobit pás karet zaškrtněte v části Hlavní karty políčko Vývojář.

Karta Vývojář zůstane po zobrazení karty zobrazena, dokud zaškrtnutí tohoto políčka nezminíte nebo není nutné přeinstalovat aplikaci systému Microsoft Office.

Karta Vývojář je místo, kde můžete dělat nebo používat toto:

  • Vytvářet makra

  • Spouštět dříve zaznamenaná makra

  • Používat příkazy XML

  • Používat ovládací prvky ActiveX

  • Vytvářet aplikace, které lze používat s aplikacemi systému Microsoft Office

  • Používat ovládací prvky formulářů v aplikaci Microsoft Excel

  • Pracovat s tabulkou ShapeSheet v aplikaci Microsoft Visio

  • Vytvářet nové obrazce a vzorníky v aplikaci Microsoft Visio

Potřebujete další pomoc?

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojit se k programu Microsoft Insider

Byly tyto informace užitečné?

Děkujeme za váš názor!

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×