MS04-026: Svaghed i Exchange Server 5.5 Outlook Web Access kan tillade angreb via scripts på tværs af websteder og identitetsefterlignende angreb (spoofing)

Denne artikel er blevet arkiveret. Den vises "som den er og forefindes" og opdateres ikke længere.
Microsoft har frigivet sikkerhedsbulletin MS04-026, som indeholder alle relevante oplysninger vedrørende sikkerhedsopdateringen, herunder filmanifestoplysninger og installationsindstillinger. Du kan finde sikkerhedsbulletinen i hele sin længde på følgende Microsoft-websted:
opdatering sikkerhedsrettelse sikkerhedsopdatering sikkerhed fejl sikkerhedsfejl sikkerhedsrisiko ondsindet hacker udnytte registreringsdatabase ikke-godkendt buffer overløb bufferoverløb særligt udformet omfang specialudformet denial-of-service DoS TSE WinNT Win2000 OWA
Egenskaber

Artikel-id: 842436 – Seneste udgave 02/06/2014 22:07:59 – Udgave 2.1

  • Microsoft Exchange Server 5.5 Service Pack 4
  • kbnosurvey kbarchive kbwinxpsp2fix kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbwinxppresp2fix kbbug kbfix kbwinserv2003presp1fix kbwin2000presp5fix kbwinnt400presp7fix KB842436
Feedback