Sign in with Microsoft
Sign in or create an account.

I denne artikel beskrives formelsyntaksen for og brugen af funktionen SAND i Microsoft Excel.

Bemærk!: Det primære formål med funktionen SAND er kompatibilitet med andre regnearksprogrammer.

Beskrivelse

Returnerer den logiske værdi SAND. Du kan bruge denne funktion, når du vil returnere værdien SAND baseret på en betingelse. For eksempel:

=HVIS(A1=1,SAND())

Du kan også angive værdien SAND direkte i celler og formler uden at bruge denne funktion. For eksempel:

=HVIS(A1=1,SAND)

Hvis betingelsen opfyldes, returnerer Excel SAND i begge eksempler. Hvis betingelsen ikke opfyldes, returnerer Excel FALSK i begge eksempler.

Syntaks

SAND()

Syntaksen til funktionen SAND indeholder ingen argumenter.

Se også

Funktionen HVIS

Opret betingede formler

Logiske funktioner (reference)

Har du brug for mere hjælp?

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Deltag i Microsoft Office Insiders

Var disse oplysninger nyttige?

Hvor tilfreds er du med kvaliteten af sproget?
Hvad påvirkede din oplevelse?

Tak for din feedback!

×